<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ca"> <!--<![endif]-->
<head>
    <title>Milers de quilòmetres sense banys ni dutxes i oferta de restauració limitada a cafè: l&#039;odissea dels transportistes - El Vallenc</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.elvallenc.cat/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.elvallenc.cat/wp-content/uploads/2020/01/rc0RgTSn_400x400-300x300.jpg">
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Denuncien que han de fer milers de quilòmetres sense trobar banys ni dutxes, a més de veure&#039;s abocats a una oferta de restauració molt limitada"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.elvallenc.cat/actualitat/milers-de-quilometres-sense-banys-ni-dutxes-i-oferta-de-restauracio-limitada-a-cafe-lodissea-dels-transportistes/" />
<meta property="og:locale" content="ca_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Milers de quilòmetres sense banys ni dutxes i oferta de restauració limitada a cafè: l&#039;odissea dels transportistes - El Vallenc" />
<meta property="og:description" content="Denuncien que han de fer milers de quilòmetres sense trobar banys ni dutxes, a més de veure&#039;s abocats a una oferta de restauració molt limitada" />
<meta property="og:url" content="https://www.elvallenc.cat/actualitat/milers-de-quilometres-sense-banys-ni-dutxes-i-oferta-de-restauracio-limitada-a-cafe-lodissea-dels-transportistes/" />
<meta property="og:site_name" content="El Vallenc" />
<meta property="article:tag" content="camions" />
<meta property="article:tag" content="serveis" />
<meta property="article:tag" content="transport" />
<meta property="article:section" content="Actualitat" />
<meta property="article:published_time" content="2020-03-31T06:36:28+00:00" />
<meta property="article:modified_time" content="2020-03-31T10:09:09+00:00" />
<meta property="og:updated_time" content="2020-03-31T10:09:09+00:00" />
<meta property="og:image" content="https://www.elvallenc.cat/wp-content/uploads/2020/03/foto_3628121-1.jpg" />
<meta property="og:image:secure_url" content="https://www.elvallenc.cat/wp-content/uploads/2020/03/foto_3628121-1.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Denuncien que han de fer milers de quilòmetres sense trobar banys ni dutxes, a més de veure&#039;s abocats a una oferta de restauració molt limitada" />
<meta name="twitter:title" content="Milers de quilòmetres sense banys ni dutxes i oferta de restauració limitada a cafè: l&#039;odissea dels transportistes - El Vallenc" />
<meta name="twitter:image" content="https://www.elvallenc.cat/wp-content/uploads/2020/03/foto_3628121-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elvallenc.cat/#website","url":"https://www.elvallenc.cat/","name":"El Vallenc","description":"Tota la informaci\u00f3 sobre Valls i l&#039;Alt Camp","potentialAction":{"@type":"SearchAction","target":"https://www.elvallenc.cat/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elvallenc.cat/actualitat/milers-de-quilometres-sense-banys-ni-dutxes-i-oferta-de-restauracio-limitada-a-cafe-lodissea-dels-transportistes/#primaryimage","url":"https://www.elvallenc.cat/wp-content/uploads/2020/03/foto_3628121-1.jpg","width":2000,"height":1500},{"@type":"WebPage","@id":"https://www.elvallenc.cat/actualitat/milers-de-quilometres-sense-banys-ni-dutxes-i-oferta-de-restauracio-limitada-a-cafe-lodissea-dels-transportistes/#webpage","url":"https://www.elvallenc.cat/actualitat/milers-de-quilometres-sense-banys-ni-dutxes-i-oferta-de-restauracio-limitada-a-cafe-lodissea-dels-transportistes/","inLanguage":"ca","name":"Milers de quil\u00f2metres sense banys ni dutxes i oferta de restauraci\u00f3 limitada a caf\u00e8: l&#039;odissea dels transportistes - El Vallenc","isPartOf":{"@id":"https://www.elvallenc.cat/#website"},"primaryImageOfPage":{"@id":"https://www.elvallenc.cat/actualitat/milers-de-quilometres-sense-banys-ni-dutxes-i-oferta-de-restauracio-limitada-a-cafe-lodissea-dels-transportistes/#primaryimage"},"datePublished":"2020-03-31T06:36:28+00:00","dateModified":"2020-03-31T10:09:09+00:00","author":{"@id":"https://www.elvallenc.cat/#/schema/person/f4ed813e4caa5f047888f57bc669c302"},"description":"Denuncien que han de fer milers de quil\u00f2metres sense trobar banys ni dutxes, a m\u00e9s de veure's abocats a una oferta de restauraci\u00f3 molt limitada"},{"@type":["Person"],"@id":"https://www.elvallenc.cat/#/schema/person/f4ed813e4caa5f047888f57bc669c302","name":"ElVallenc.cat","image":{"@type":"ImageObject","@id":"https://www.elvallenc.cat/#authorlogo","url":"https://secure.gravatar.com/avatar/646cb09ad5ee7f159d361f0b736f8587?s=96&d=mm&r=g","caption":"ElVallenc.cat"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Vallenc &raquo; canal d&#039;informació" href="https://www.elvallenc.cat/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Vallenc &raquo; Canal dels comentaris" href="https://www.elvallenc.cat/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Vallenc &raquo; Milers de quilòmetres sense banys ni dutxes i oferta de restauració limitada a cafè: l&#8217;odissea dels transportistes Canal dels comentaris" href="https://www.elvallenc.cat/actualitat/milers-de-quilometres-sense-banys-ni-dutxes-i-oferta-de-restauracio-limitada-a-cafe-lodissea-dels-transportistes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elvallenc.cat\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elvallenc.cat/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elvallenc.cat/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.elvallenc.cat/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='poller_master_bootstrap_front_css-css'  href='https://www.elvallenc.cat/wp-content/plugins/poller_master/assets/frontend/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='poller_master_icheck_css-css'  href='https://www.elvallenc.cat/wp-content/plugins/poller_master/assets/frontend/css/skins/all.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='poller_master_style_front-css'  href='https://www.elvallenc.cat/wp-content/plugins/poller_master/assets/frontend/css/poller_master_style_front.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.elvallenc.cat/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='dale-live-events-css'  href='https://www.elvallenc.cat/wp-content/plugins/daext-live-events/public/assets/css/production/live-events.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='dale-custom-css'  href='https://www.elvallenc.cat/wp-content/plugins/daext-live-events/public/assets/css/custom-1.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='dale-fontello-css'  href='https://www.elvallenc.cat/wp-content/plugins/daext-live-events/public/assets/font/fontello/css/dale-fontello.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.elvallenc.cat/wp-content/plugins/td-newsletter/style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.elvallenc.cat/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A600%2C500%2C400&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.elvallenc.cat/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css'  href='https://www.elvallenc.cat/wp-content/themes/Newspaper/style.css?ver=10.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://www.elvallenc.cat/wp-content/uploads/fusion-styles/6acf4a2ac770fa2e5af1db8407a39283.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.elvallenc.cat/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.elvallenc.cat/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.elvallenc.cat/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.elvallenc.cat/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elvallenc.cat/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=522.0'></script>
<link rel='https://api.w.org/' href='https://www.elvallenc.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elvallenc.cat/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elvallenc.cat/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.elvallenc.cat/?p=166713' />
<link rel="alternate" type="application/json+oembed" href="https://www.elvallenc.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elvallenc.cat%2Factualitat%2Fmilers-de-quilometres-sense-banys-ni-dutxes-i-oferta-de-restauracio-limitada-a-cafe-lodissea-dels-transportistes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elvallenc.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elvallenc.cat%2Factualitat%2Fmilers-de-quilometres-sense-banys-ni-dutxes-i-oferta-de-restauracio-limitada-a-cafe-lodissea-dels-transportistes%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'https://www.elvallenc.cat/wp-admin/admin-ajax.php';</script><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"f22e799376","wpRestUrl":"https:\/\/www.elvallenc.cat\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elvallenc.cat\/wp-admin\/","wpRestNonce":"f22e799376","wpRestUrl":"https:\/\/www.elvallenc.cat\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			        <script>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</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><link rel="amphtml" href="https://www.elvallenc.cat/actualitat/milers-de-quilometres-sense-banys-ni-dutxes-i-oferta-de-restauracio-limitada-a-cafe-lodissea-dels-transportistes/?amp"><meta name="generator" content="Powered by Slider Revolution 6.1.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

 <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>

<script>


                googletag.cmd.push(function() {

                googletag.defineSlot('/1092356/ACPC_elvallenc/btn1', [300, 75], 'div-gpt-ad-btn1').addService(googletag.pubads());

                googletag.defineSlot('/1092356/ACPC_elvallenc/btn2', [300, 75], 'div-gpt-ad-btn2').addService(googletag.pubads());

                googletag.defineSlot('/1092356/ACPC_elvallenc/btn3', [300, 75], 'div-gpt-ad-btn3').addService(googletag.pubads());

               googletag.defineSlot('/1092356/ACPC_elvallenc/ldb1', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-ldb1').addService(googletag.pubads());

googletag.defineSlot('/1092356/ACPC_elvallenc/ldb2', [728, 90], 'div-gpt-ad-ldb2').addService(googletag.pubads());

               googletag.defineSlot('/1092356/ACPC_elvallenc/mpu1', [[300, 250], [300, 600]], 'div-gpt-ad-mpu1').addService(googletag.pubads());

               googletag.defineSlot('/1092356/ACPC_elvallenc/mpu2', [[300, 250], [300, 600]], 'div-gpt-ad-mpu2').addService(googletag.pubads());

               googletag.defineSlot('/1092356/ACPC_elvallenc/mpu3', [[300, 250], [300, 600]], 'div-gpt-ad-mpu3').addService(googletag.pubads());

               googletag.defineSlot('/1092356/ACPC_elvallenc/mob1', [[320, 50], [320, 100]], 'div-gpt-ad-mob1').addService(googletag.pubads());

               googletag.defineSlot('/1092356/ACPC_elvallenc/mob2', [[320, 50], [320, 100]], 'div-gpt-ad-mob2').addService(googletag.pubads());

                        googletag.pubads().enableSingleRequest();

                        googletag.pubads().collapseEmptyDivs();


                   googletag.enableServices();

                 });

</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35587639-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35587639-1');
</script><link rel="icon" href="https://www.elvallenc.cat/wp-content/uploads/2019/12/cropped-logo-vallenc-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.elvallenc.cat/wp-content/uploads/2019/12/cropped-logo-vallenc-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.elvallenc.cat/wp-content/uploads/2019/12/cropped-logo-vallenc-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.elvallenc.cat/wp-content/uploads/2019/12/cropped-logo-vallenc-270x270.png" />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>
		<style type="text/css" id="wp-custom-css">
			.td-trending-now-wrapper:hover .td-trending-now-title {
	background-color: #000000;
}

.td_block_trending_now {
	padding: 0;
	padding-right: 5px;
}

.td-next-prev-wrap a:hover {
	background-color: #e1e1e1;
	border-color: #e1e1e1;
	color: #fff;
}

a:hover {
	color: red;
}

.td-pb-span3 {
	width: 25%;
}

.opinio-block .td-post-author-name {
	font-size: 19px;
	display: block;
	margin-bottom: 12px;
}

.opinio-block .td-post-author-name span {
	display: none;
}

.opinio-block .td-module-meta-info {
	display: block!important;
}

.sal-i-pebre-block .td-module-meta-info {
	background-color: black;
	color: white;
}

.sal-i-pebre-block .td-module-meta-info a {
	color: white;
}

.sal-i-pebre-block .td-module-meta-info {
	width: 280px;
}

.sal-i-pebre-block .td-module-meta-info .td-module-comments {
	display: none;
}

#menu-seccions-amb-icones {
	margin-left: 0;
}

@media screen and (min-width: 768px) and (max-width: 1018px) {
	.sal-i-pebre-block .td-module-meta-info {
		width: 190px;
	}
	#menu-seccions-amb-icones li a {
		font-size: 13.5px;
	}
}

@media screen and (max-width: 767px) {
	.opinio-block .td_module_mx21 {
		margin-top: 6px!important;
		display: block!important;
		width: 100%!important;
		height: 189px!important;
		margin-left: 0!important;
		;
	}
	.entry-thumb {
		height: 161px;
		object-fit: cover;
	}
	.opinio-block .td-big-grid-scroll {
		padding-top: 0!important;
	}
	.vc_row {
		margin-left: 0;
		margin-right: 0;
	}
	
	.td-trending-now-display-area{
		height:43px!important;
	}

	.page-id-160743 .td-main-content-wrap.td-main-page-wrap.td-container-wrap{
		
		 padding-top: 22px!important;
		
	}
	
	
	/*.td-big-grid-flex-scroll-holder{
		display: flex;
    flex-direction: column;
	}
	
	.td_module_flex_7{
		
		margin-bottom: 3px;
		
		
	}
	
	.td-big-grid-flex-post.td_module_flex_7{
		
		width: 100%!important;
		
	}
	
	#tdi_10_9e4{
		
	margin:0!important;	
		
	}*/
	
		
}


.template_1 #poller_master_results {
	background: #000000!important;
	border: 1px solid #000000!important;
}

.template_1 #poller_master_results:hover {
	background: #d80209!important;
	border: 1px solid #d80209!important;
}

.td-scroll-up-visible {
	transform: translate3d(-10px, -63px, 0px);
}

.vc_column_inner.tdi_81_3ff .wpb_column.vc_column_container.tdc-inner-column.td-pb-span12r .vc_column-inner {
	padding-left: 0;
	padding-right: 0;
}



.entrevistado-block{
	margin-top: 12px;
  margin-bottom: 4px;
  padding: 9px;
  background-color: #f3f3f3;
}

.entrevistado-title{
 display: block;
 font-size: 15px;
 margin-bottom: 4px;
}


.titulacion-title{
 font-size: 13px;
 color: #757575;
display: block;
}

.entrevista-block .entrevistado-block{
	display:inline-block;
   margin-top: 17px;
}



@media screen and (min-width: 767px) {
.td-retina-data{

	max-width: 376px!important;
	
	}
	
}

.portada-impresa-title h4{
	
	margin-bottom:4px!important;
	
}

.encuesta-box {
	margin-bottom:30px;
}

.fluid-width-video-wrapper{
	
	padding-top: 59%!important;
	
	
}

.dale-body-timeline-html{
	
	height:500px;
}


.tdb_single_content .entrevistado-block{

    margin-top: 6px;
    margin-bottom: 26px;
}
.tdb_single_content .entrevistado-title {
    font-size: 20px;
		margin-bottom:0;
}

.tdb_single_content .titulacion-title {
    font-size: 15px;
}

.td-video-play-ico.td-video-small{
	  width: 40px;
    height: 40px;
}

.td-video-play-ico i{
	
	font-size: 50%;
	
}


@media (min-width: 1200px){
	
	.td-header-menu-wrap .td-container{
	
width:1168px;	
	
}
	
}






		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #d80209;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #d80209;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d80209;
                }
                .tdm-btn-style1 {
					background-color: #d80209;
				}
				.tdm-btn-style2:before {
				    border-color: #d80209;
				}
				.tdm-btn-style2 {
				    color: #d80209;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d80209;
                    -moz-box-shadow: 0 2px 16px #d80209;
                    box-shadow: 0 2px 16px #d80209;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d80209;
                    -moz-box-shadow: 0 4px 26px #d80209;
                    box-shadow: 0 4px 26px #d80209;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-166713 single-format-standard cookies-not-set td-standard-pack milers-de-quilometres-sense-banys-ni-dutxes-i-oferta-de-restauracio-limitada-a-cafe-lodissea-dels-transportistes global-block-template-1 td-romania-news tdb_template_160736 fusion-image-hovers wpb-js-composer js-comp-ver-6.0.5 vc_responsive tdb-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://es-la.facebook.com/setmanari.vallenc/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elvallenc/?hl=es" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elvallenc?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCFJYKmPknHyFDO69fJDRbCQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Inicieu la sessió</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-26137" class="actualitat menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-26137"><a title="Actualitat" href="https://www.elvallenc.cat/categoria/actualitat/">Actualitat</a></li>
<li id="menu-item-109625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109625"><a href="https://www.elvallenc.cat/categoria/successos/">Successos</a></li>
<li id="menu-item-109624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109624"><a href="https://www.elvallenc.cat/categoria/politica/">Política</a></li>
<li id="menu-item-26138" class="comarca menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26138"><a title="Comarques" href="https://www.elvallenc.cat/categoria/comarques/">Comarques</a></li>
<li id="menu-item-26141" class="esports menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26141"><a title="Esports" href="https://www.elvallenc.cat/categoria/esports/">Esports</a></li>
<li id="menu-item-26139" class="cultura menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26139"><a title="Cultura" href="https://www.elvallenc.cat/categoria/cultura/">Cultura</a></li>
<li id="menu-item-109626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109626"><a href="https://www.elvallenc.cat/categoria/castells/">Castells</a></li>
<li id="menu-item-26143" class="societat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26143"><a title="Societat" href="https://www.elvallenc.cat/categoria/societat/">Societat</a></li>
<li id="menu-item-162004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162004"><a href="https://www.elvallenc.cat/categoria/entrevista/">Entrevistes</a></li>
<li id="menu-item-26142" class="opinio menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26142"><a title="Opinió" href="https://www.elvallenc.cat/categoria/opinio/">Opinió</a></li>
<li id="menu-item-165653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165653"><a href="https://www.elvallenc.cat/elvallenc-tv/">ElVallencTV</a></li>
<li id="menu-item-124169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124169"><a href="https://www.elvallenc.cat/grans-gales-del-vallenc/">Grans Gales</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Inicieu la sessió</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvingut</span>Inicieu la sessió al vostre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label> El teu nom d’usuari</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>La teva contrasenya</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sessió">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Has oblidat la teva contrassenya?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperació de contrassenya</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupereu la vostra contrasenya</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>El teu correu electrònic</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envieu el meu passi">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.elvallenc.cat/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">9.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Valls</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Dimarts, Març 31, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Inicieu la sessió/Uniu-vos</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://es-la.facebook.com/setmanari.vallenc/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elvallenc/?hl=es" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elvallenc?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCFJYKmPknHyFDO69fJDRbCQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Inicieu la sessió</div>
                            <div class="td-login-panel-descr">Benvingut! Inicieu la sessió al vostre compte</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label> El teu nom d’usuari</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>La teva contrasenya</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sessió">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Has oblidat la teva contrassenya? Demana ajuda</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperació de contrassenya</div>
                            <div class="td-login-panel-descr">Recupereu la vostra contrasenya</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>El teu correu electrònic</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envieu la meva contrassenya">
                            <div class="td-login-info-text">Una clau d’accés se t’enviarà per correu electrònic</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.elvallenc.cat/">
			<img class="td-retina-data lazyload"  data-retina="https://www.elvallenc.cat/wp-content/uploads/2020/02/logo-elvallenc-fi.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="LOGO ALT" width="1009" data-src="https://www.elvallenc.cat/wp-content/uploads/2020/02/logo-elvallenc-fi.png" loading="lazy" /><noscript><img class="td-retina-data"  data-retina="https://www.elvallenc.cat/wp-content/uploads/2020/02/logo-elvallenc-fi.png" src="https://www.elvallenc.cat/wp-content/uploads/2020/02/logo-elvallenc-fi.png" alt="LOGO ALT" width="1009"/></noscript>
			<span class="td-visual-hidden">El Vallenc</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.elvallenc.cat/">
			<img class="td-retina-data lazyload" data-retina="https://www.elvallenc.cat/wp-content/uploads/2020/02/logo-elvallenc-fi.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="LOGO ALT" data-src="https://www.elvallenc.cat/wp-content/uploads/2020/02/logo-elvallenc-fi.png" loading="lazy" /><noscript><img class="td-retina-data lazyload" data-retina="https://www.elvallenc.cat/wp-content/uploads/2020/02/logo-elvallenc-fi.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="LOGO ALT" data-src="https://www.elvallenc.cat/wp-content/uploads/2020/02/logo-elvallenc-fi.png" loading="lazy" /><noscript><img class="td-retina-data" data-retina="https://www.elvallenc.cat/wp-content/uploads/2020/02/logo-elvallenc-fi.png" src="https://www.elvallenc.cat/wp-content/uploads/2020/02/logo-elvallenc-fi.png" alt="LOGO ALT"/></noscript></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.elvallenc.cat/">
			<img class="td-retina-data lazyload" data-retina="https://www.elvallenc.cat/wp-content/uploads/2020/02/logo-elvallenc-fi.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="LOGO ALT" data-src="https://www.elvallenc.cat/wp-content/uploads/2020/02/logo-elvallenc-fi.png" loading="lazy" /><noscript><img class="td-retina-data lazyload" data-retina="https://www.elvallenc.cat/wp-content/uploads/2020/02/logo-elvallenc-fi.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="LOGO ALT" data-src="https://www.elvallenc.cat/wp-content/uploads/2020/02/logo-elvallenc-fi.png" loading="lazy" /><noscript><img class="td-retina-data" data-retina="https://www.elvallenc.cat/wp-content/uploads/2020/02/logo-elvallenc-fi.png" src="https://www.elvallenc.cat/wp-content/uploads/2020/02/logo-elvallenc-fi.png" alt="LOGO ALT"/></noscript></noscript>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="actualitat menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-26137"><a title="Actualitat" href="https://www.elvallenc.cat/categoria/actualitat/">Actualitat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109625"><a href="https://www.elvallenc.cat/categoria/successos/">Successos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109624"><a href="https://www.elvallenc.cat/categoria/politica/">Política</a></li>
<li class="comarca menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26138"><a title="Comarques" href="https://www.elvallenc.cat/categoria/comarques/">Comarques</a></li>
<li class="esports menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26141"><a title="Esports" href="https://www.elvallenc.cat/categoria/esports/">Esports</a></li>
<li class="cultura menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26139"><a title="Cultura" href="https://www.elvallenc.cat/categoria/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109626"><a href="https://www.elvallenc.cat/categoria/castells/">Castells</a></li>
<li class="societat menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26143"><a title="Societat" href="https://www.elvallenc.cat/categoria/societat/">Societat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162004"><a href="https://www.elvallenc.cat/categoria/entrevista/">Entrevistes</a></li>
<li class="opinio menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26142"><a title="Opinió" href="https://www.elvallenc.cat/categoria/opinio/">Opinió</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-165653"><a href="https://www.elvallenc.cat/elvallenc-tv/">ElVallencTV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-124169"><a href="https://www.elvallenc.cat/grans-gales-del-vallenc/">Grans Gales</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.elvallenc.cat/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="166713" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-160736"
                    class="post-160736 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_1_ff1" class="tdc-zone"><div class="tdc_zone tdi_2_538  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_538{
                    min-height: 0;
                }
</style><div id="tdi_3_323" class="tdc-row"><div class="vc_row tdi_4_259  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_259{
                    min-height: 0;
                }
</style><div class="vc_column tdi_6_34b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_34b{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_7_c56 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_7_c56{
margin-top:45px !important;
margin-bottom:45px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_7_c56{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_7_c56{
margin-top:45px !important;
display:none !important;
}
}

</style>                <!-- /1092356/ACPC_elvallenc/ldb1 -->

                        <div id='div-gpt-ad-ldb1'>

                                               <script>

                                                                       googletag.cmd.push(function() { googletag.display('div-gpt-ad-ldb1'); });

                                               </script>

                        </div>

 </div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_8_1be td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_8_1be{
margin-bottom:45px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_8_1be { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_8_1be{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_8_1be{
margin-top:25px !important;
margin-bottom:25px !important;
}
}

</style>                <!-- /1092356/ACPC_elvallenc/mob1 -->

                        <div id='div-gpt-ad-mob1'>

                                               <script>

                                                                       googletag.cmd.push(function() { googletag.display('div-gpt-ad-mob1'); });

                                               </script>

                        </div></div></div></div></div></div><div id="tdi_9_fe5" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_10_bc0  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_10_bc0{
                    min-height: 0;
                }
</style><div class="vc_column tdi_12_154  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_12_154{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_12_154{
padding-right:0px !important;
padding-left:0px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_13_be8 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_13_be8" >
<style>

/* inline tdc_css att */

.tdi_13_be8{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_13_be8 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_13_be8{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_13_be8{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_13_be8{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_be8 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_13_be8 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_13_be8 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_13_be8 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_13_be8 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_13_be8{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_13_be8 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_13_be8 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.elvallenc.cat/categoria/actualitat/" ><span class="tdb-cat-bg"></span>Actualitat</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title tdi_14_5c4 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_14_5c4" >
<style>

/* inline tdc_css att */

.tdi_14_5c4{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_14_5c4{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_5c4 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_14_5c4 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_14_5c4{
					text-align: left;
				}.tdi_14_5c4 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_14_5c4 .tdb-title-text{
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_14_5c4 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_14_5c4 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_14_5c4 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Milers de quilòmetres sense banys ni dutxes i oferta de restauració limitada a cafè: l&#8217;odissea dels transportistes</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_15_535 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_15_535" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_535{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.td-theme-wrap .tdi_15_535{
					text-align: left;
				}.tdi_15_535 p{
					font-size:26px !important;line-height:1.3 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_15_535 p{
					font-size:14px !important;line-height:1.3 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15_535 p{
					font-size:14px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_15_535 p{
					font-size:13px !important;line-height:1.3 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Els camioners demanen un tracte més humà per a un sector que assumeix un risc per mantenir els serveis</p></div></div></div></div></div></div><div id="tdi_16_a5e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_17_e3e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_e3e{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_17_e3e{
margin-bottom:20px !important;
}

.tdi_17_e3e .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_19_318  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_19_318{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_19_318{
padding-right:0px !important;
padding-left:0px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_20_513 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_20_513" >
<style>

/* inline tdc_css att */

.tdi_20_513{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_20_513{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_20_513 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_20_513{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_20_513{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">31 Març 2020</time></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_11a  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_22_11a{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_22_11a{
padding-right:15px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_23_25e td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23_25e" >
<style>

/* inline tdc_css att */

.tdi_23_25e{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23_25e{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_23_25e{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_23_25e .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_23_25e .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_23_25e" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elvallenc.cat%2Factualitat%2Fmilers-de-quilometres-sense-banys-ni-dutxes-i-oferta-de-restauracio-limitada-a-cafe-lodissea-dels-transportistes%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Milers+de+quil%C3%B2metres+sense+banys+ni+dutxes+i+oferta+de+restauraci%C3%B3+limitada+a+caf%C3%A8%3A+l%E2%80%99odissea+dels+transportistes&url=https%3A%2F%2Fwww.elvallenc.cat%2Factualitat%2Fmilers-de-quilometres-sense-banys-ni-dutxes-i-oferta-de-restauracio-limitada-a-cafe-lodissea-dels-transportistes%2F&via=El+Vallenc">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Milers+de+quil%C3%B2metres+sense+banys+ni+dutxes+i+oferta+de+restauraci%C3%B3+limitada+a+caf%C3%A8%3A+l%E2%80%99odissea+dels+transportistes %0A%0A https://www.elvallenc.cat/actualitat/milers-de-quilometres-sense-banys-ni-dutxes-i-oferta-de-restauracio-limitada-a-cafe-lodissea-dels-transportistes/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Milers de quilòmetres sense banys ni dutxes i oferta de restauració limitada a cafè: l&#8217;odissea dels transportistes&body=https://www.elvallenc.cat/actualitat/milers-de-quilometres-sense-banys-ni-dutxes-i-oferta-de-restauracio-limitada-a-cafe-lodissea-dels-transportistes/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elvallenc.cat/actualitat/milers-de-quilometres-sense-banys-ni-dutxes-i-oferta-de-restauracio-limitada-a-cafe-lodissea-dels-transportistes/&text=Milers+de+quil%C3%B2metres+sense+banys+ni+dutxes+i+oferta+de+restauraci%C3%B3+limitada+a+caf%C3%A8%3A+l%E2%80%99odissea+dels+transportistes">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_23_25e">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div id="tdi_24_254" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_25_1bf  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_25_1bf{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_25_1bf {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_25_1bf .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
</style></div></div><div id="tdi_26_a36" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_27_8ab  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_27_8ab{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_27_8ab {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_27_8ab .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_27_8ab {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_27_8ab .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_27_8ab {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_27_8ab .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_8ab{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_29_5ff  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_29_5ff{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_29_5ff{
padding-right:0px !important;
padding-left:0px !important;
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29_5ff{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_5ff{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_29_5ff{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_30_5bf td-pb-border-top entrevista-block td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_30_5bf" >
<style>

/* inline tdc_css att */

.tdi_30_5bf{
margin-top:0px !important;
}

</style><div class="tdb-block-inner td-fix-index">
<figure class="wp-block-image size-large"><img src="https://www.elvallenc.cat/wp-content/ewww/lazy/placeholder-1024x768.png" alt="" class="wp-image-166714 lazyload"   data-src="https://www.elvallenc.cat/wp-content/uploads/2020/03/foto_3628121-1-1024x768.jpg" data-srcset="https://www.elvallenc.cat/wp-content/uploads/2020/03/foto_3628121-1-80x60.jpg 80w, https://www.elvallenc.cat/wp-content/uploads/2020/03/foto_3628121-1-265x198.jpg 265w, https://www.elvallenc.cat/wp-content/uploads/2020/03/foto_3628121-1-300x225.jpg 300w, https://www.elvallenc.cat/wp-content/uploads/2020/03/foto_3628121-1-560x420.jpg 560w, https://www.elvallenc.cat/wp-content/uploads/2020/03/foto_3628121-1-696x522.jpg 696w, https://www.elvallenc.cat/wp-content/uploads/2020/03/foto_3628121-1-768x576.jpg 768w, https://www.elvallenc.cat/wp-content/uploads/2020/03/foto_3628121-1-1024x768.jpg 1024w, https://www.elvallenc.cat/wp-content/uploads/2020/03/foto_3628121-1-1068x801.jpg 1068w, https://www.elvallenc.cat/wp-content/uploads/2020/03/foto_3628121-1-1536x1152.jpg 1536w, https://www.elvallenc.cat/wp-content/uploads/2020/03/foto_3628121-1-1920x1440.jpg 1920w" data-sizes="auto" loading="lazy" /><noscript><img src="https://www.elvallenc.cat/wp-content/uploads/2020/03/foto_3628121-1-1024x768.jpg" alt="" class="wp-image-166714" srcset="https://www.elvallenc.cat/wp-content/uploads/2020/03/foto_3628121-1-80x60.jpg 80w, https://www.elvallenc.cat/wp-content/uploads/2020/03/foto_3628121-1-265x198.jpg 265w, https://www.elvallenc.cat/wp-content/uploads/2020/03/foto_3628121-1-300x225.jpg 300w, https://www.elvallenc.cat/wp-content/uploads/2020/03/foto_3628121-1-560x420.jpg 560w, https://www.elvallenc.cat/wp-content/uploads/2020/03/foto_3628121-1-696x522.jpg 696w, https://www.elvallenc.cat/wp-content/uploads/2020/03/foto_3628121-1-768x576.jpg 768w, https://www.elvallenc.cat/wp-content/uploads/2020/03/foto_3628121-1-1024x768.jpg 1024w, https://www.elvallenc.cat/wp-content/uploads/2020/03/foto_3628121-1-1068x801.jpg 1068w, https://www.elvallenc.cat/wp-content/uploads/2020/03/foto_3628121-1-1536x1152.jpg 1536w, https://www.elvallenc.cat/wp-content/uploads/2020/03/foto_3628121-1-1920x1440.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>La baixa ocupació es fa notar en les àrees de servei d&#8217;arreu d&#8217;Europa (a la imatge, Bordeus, França). Foto: Cedida a ACN.</figcaption></figure>



<p>En ple estat d&#8217;alarma, els transportistes estan patint la limitació dels serveis als quals tenen accés habitualment a les àrees de descans. No només troben les persianes de bars i restaurants abaixades, sinó també les de lavabos i dutxes. &#8220;Només trobes màquines de cafè barat a fora&#8221;, explica resignat a l&#8217;ACN el camioner David Bladé. Els professionals subratllen que la seva feina és encara &#8220;més fonamental&#8221; en aquesta crisi sanitària però diuen estar estan &#8220;indignats&#8221; per les condicions amb què l&#8217;han de dur a terme. Per la seva banda, la Federació Empresarial d&#8217;Auto-transport de Tarragona (FEAT), recorda que el govern espanyol obliga a oferir els serveis bàsics i menjar calent, i demana aque se&#8217;ls comuniqui si algun establiment ho incompleix.Les àrees de servei són aquests dies un veritable desert en comparació amb el tràfec habitual amb què conviuen els transportistes. A més, els serveis que hi troben són insuficients. Dues màquines de venda automàtica amb un estoc reduït a cafè i xocolata calenta és tot l&#8217;avituallament que han trobat a disposició, en una àrea de servei de França, dos camioners que tornaven de Bordeus cap a les Terres de l&#8217;Ebre. Els lavabos i les dutxes també les estan trobant tancats a la majoria de llocs. &#8220;És una situació precària i una falta de respecte&#8221;, apunta Bladé.</p>



<p>Malgrat que han augmentat les provisions pròpies i que surten de casa amb el més necessari, se senten tractats &#8220;com a animals&#8221;. Els camioners insisteixen que si no poden tenir accés a lavabos ni dutxes no poden prendre les extremes mesures d&#8217;higiene que es recomanen per evitar contagis, sobretot per no posar en risc les seves famílies. En aquest sentit, reclamen que es garanteixin &#8220;uns mínims&#8221; per als treballadors del transport, que assumeixen amb &#8220;solidaritat&#8221;, diuen, el risc d&#8217;una feina que és essencial.</p>



<p>Els transportistes que fan viatges nacionals i saben que podran tornar a dormir a casa surten a la carretera amb el menjar i les provisions suficients per passar el dia. Uns i altres també han de renunciar als descansos que es prenen habitualment &#8220;per desconnectar de la carretera&#8221;. Parar a dinar en restaurant, per exemple, els ajuda a reposar forces i a trencar la solitud de la cabina. Ara, però, fins i tot els costa trobar algun lloc on els serveixin menjar fred per finestreta. &#8220;Estem acostumats a estar tres dies sense dutxar-nos, si cal, però som humans i la feina està sent dura, tot i que sabem quina és la situació&#8221;, assenyala el camioner.</p>



<p>D&#8217;altra banda, els transportistes valoren positivament les mesures de protecció que es prenen cap a ells. Asseguren que el contacte amb altra gent allí on viatgen és ínfim, i que els faciliten mascaretes i guants si han de baixar del camió. Això, però, passa cada vegada menys perquè la càrrega i la descàrrega ja es fa, en molts casos, sense que ells s&#8217;hagin de moure del vehicle.</p>



<p>Al seu torn, alguns camioners que treballen per compte propi i per sectors que han quedat exclosos de la llista de serveis essencials reclamen ajuts econòmics per fer front a les pèrdues que patiran.</p>



<p><strong>ACN</strong></p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_31_f27 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_31_f27" >
<style>
/* custom css */
.tdi_31_f27 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #ffffff;
                
                    background-color: #d80209;
                }.tdi_31_f27 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #d80209;
                
                    color: #0a0a0a;
                
                    background-color: #ffffff;
                }.tdi_31_f27 a:hover{
                    background-color: #0a0a0a;
                
                    border-color: #0a0a0a;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_f27 a{
                    border: 1px solid #d80209;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_f27 a{
                    border: 1px solid #d80209;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_31_f27 a{
                    border: 1px solid #d80209;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.elvallenc.cat/etiquetas/camions/">camions</a></li><li><a href="https://www.elvallenc.cat/etiquetas/serveis/">serveis</a></li><li><a href="https://www.elvallenc.cat/etiquetas/transport/">transport</a></li></ul></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_33_4b4 "  style="height: 15px"></div><div class="vc_row_inner tdi_35_184  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_35_184{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_35_184 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_35_184 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style></div><div class="td_block_wrap tdb_single_post_share tdi_36_588 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_36_588" >
<style>

/* inline tdc_css att */

.tdi_36_588{
margin-bottom:0px !important;
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_588{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_36_588{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_36_588 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_36_588 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_36_588" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elvallenc.cat%2Factualitat%2Fmilers-de-quilometres-sense-banys-ni-dutxes-i-oferta-de-restauracio-limitada-a-cafe-lodissea-dels-transportistes%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Milers+de+quil%C3%B2metres+sense+banys+ni+dutxes+i+oferta+de+restauraci%C3%B3+limitada+a+caf%C3%A8%3A+l%E2%80%99odissea+dels+transportistes&url=https%3A%2F%2Fwww.elvallenc.cat%2Factualitat%2Fmilers-de-quilometres-sense-banys-ni-dutxes-i-oferta-de-restauracio-limitada-a-cafe-lodissea-dels-transportistes%2F&via=El+Vallenc">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Milers+de+quil%C3%B2metres+sense+banys+ni+dutxes+i+oferta+de+restauraci%C3%B3+limitada+a+caf%C3%A8%3A+l%E2%80%99odissea+dels+transportistes %0A%0A https://www.elvallenc.cat/actualitat/milers-de-quilometres-sense-banys-ni-dutxes-i-oferta-de-restauracio-limitada-a-cafe-lodissea-dels-transportistes/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Milers de quilòmetres sense banys ni dutxes i oferta de restauració limitada a cafè: l&#8217;odissea dels transportistes&body=https://www.elvallenc.cat/actualitat/milers-de-quilometres-sense-banys-ni-dutxes-i-oferta-de-restauracio-limitada-a-cafe-lodissea-dels-transportistes/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elvallenc.cat/actualitat/milers-de-quilometres-sense-banys-ni-dutxes-i-oferta-de-restauracio-limitada-a-cafe-lodissea-dels-transportistes/&text=Milers+de+quil%C3%B2metres+sense+banys+ni+dutxes+i+oferta+de+restauraci%C3%B3+limitada+a+caf%C3%A8%3A+l%E2%80%99odissea+dels+transportistes">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_36_588">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_37_9aa tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="tdi_37_9aa" >
<style>

/* inline tdc_css att */

.tdi_37_9aa{
margin-top:25px !important;
margin-bottom:10px !important;
width:50% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_37_9aa{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_9aa{
width:80% !important;
}
}

</style>
<style>
.tdi_38_38f .tdn-email-bar{
                    flex-direction: row;
                }.tdi_38_38f .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_38_38f input[type=email]{
                    border-right-width: 0;
                }.tdi_38_38f button{
                    background-color: #cc071e;
                }.tdi_38_38f button:hover{
                    background-color: #000000;
                }.tdi_38_38f button i{
                    top: -1px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_38_38f td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title"> Subscriu-te a la nostra newsletter</h3><p class="tdn-descr">perquè estiguis actualitzat amb les últimes notícies</p></div><form class="tdn-form" action="https://elvallenc.us14.list-manage.com/subscribe/post?u=ce133ffc8051b853761c752e8&amp;id=0c9e7b1d28" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder=" El teu email"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Vull subscriure&#x27;m</button></div></div></form></div></div></div><div class="vc_row_inner tdi_40_eff  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_40_eff{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_42_5ee  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_5ee{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_42_5ee{
padding-right:0px !important;
padding-left:0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_44_e55  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_44_e55{
margin-top:40px !important;
margin-bottom:40px !important;
padding-bottom:1px !important;
}

</style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_45_fb5 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_45_fb5{
margin-bottom:25px !important;
}

</style>                <!-- /1092356/ACPC_elvallenc/mpu2 -->

                        <div id='div-gpt-ad-mpu2'>

                                               <script>

                                                                       googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu2'); });

                                               </script>

                        </div></div><div class="td_block_wrap tdb_single_next_prev tdi_46_b48 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_46_b48" >
<style>

/* inline tdc_css att */

.tdi_46_b48{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_46_b48{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_46_b48 .tdb-next-post:hover a{
					color: #d80209;
				}.tdi_46_b48 .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_46_b48 .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_b48 .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_b48 .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_46_b48 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_46_b48 .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_46_b48 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Article anterior</span><a href="https://www.elvallenc.cat/comarques/se-suspen-la-festa-major-de-la-santa-creu-de-cabra-del-camp/">Se suspèn la Festa Major de la Santa Creu de Cabra del Camp</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Pròxim article</span><a href="https://www.elvallenc.cat/actualitat/es-disparen-les-peticions-per-adoptar-i-acollir-gossos-en-algunes-protectores-danimals/">Es disparen les peticions per adoptar i acollir gossos en algunes protectores d&#8217;animals</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_47_de3 tdb-comm-layout2 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_47_de3" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47_de3{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_de3{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_47_de3{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_47_de3 cite a:hover{
                    color: #d80209;
                }.tdi_47_de3 .comment-link{
                    display: inline-block;
                }.tdi_47_de3 .comment-edit-link{
                    color: #d80209;
                }.tdi_47_de3 .comment-reply-link:hover,
                .tdi_47_de3 #cancel-comment-reply-link:hover,
                .tdi_47_de3 .logged-in-as a:hover{
                    color: #d80209;
                }.tdi_47_de3 .comment{
                    border-bottom-style: dashed;
                }.tdi_47_de3 .comment .children{
                    border-top-style: dashed;
                }.tdi_47_de3 .comment-form .submit:hover{
                    background-color: #d80209;
                }.tdi_47_de3 .avatar{
					border-radius: 50px;
				}.tdi_47_de3 .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}.tdi_47_de3 .td-block-title a,
				.tdi_47_de3 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_47_de3 cite{
					font-family:PT Serif !important;
				}.tdi_47_de3 .comment-link,
				.tdi_47_de3 .comment-edit-link{
					font-family:Rubik !important;
				}.tdi_47_de3 .comment-content p{
					line-height:1.5 !important;
				}.tdi_47_de3 .comment-reply-link{
					font-family:Rubik !important;
				}.tdi_47_de3 .comment-reply-title{
					font-family:Rubik !important;
				}.tdi_47_de3 input[type=text],
                .tdi_47_de3 textarea{
					font-family:Rubik !important;
				}.tdi_47_de3 .comment-form-cookies-consent label,
                .tdi_47_de3 .logged-in-as,
                .tdi_47_de3 .logged-in-as a{
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_47_de3 .td-block-title a,
				.tdi_47_de3 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_de3 .td-block-title a,
				.tdi_47_de3 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_47_de3 .comment-content p{
					font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_47_de3 .td-block-title a,
				.tdi_47_de3 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_47_de3 .comment-content p{
					font-size:12px !important;line-height:1.5 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixa una resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualitat/milers-de-quilometres-sense-banys-ni-dutxes-i-oferta-de-restauracio-limitada-a-cafe-lodissea-dels-transportistes/#respond" style="display:none;">Cancel·la la resposta</a></small></h3><form action="https://www.elvallenc.cat/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                            <div class="comment-form-input-wrap td-form-comment">
                                <textarea 
                                    placeholder="Comentar:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea>
                                <div class="td-warning-comment">Introduïu el vostre comentari</div>
                            </div><div class="comment-form-input-wrap td-form-author">
                                    <input 
                                        class="" 
                                        id="author" 
                                        name="author" 
                                        placeholder="Nom*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-author">Siusplau entra el teu nom aquí</div>
                                </div>
<div class="comment-form-input-wrap td-form-email">
                                    <input 
                                        class="" 
                                        id="email" 
                                        name="email" 
                                        placeholder="E-mail:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-email-error">Heu introduït una adreça electrònica incorrecte</div>
                                    <div class="td-warning-email">Siusplau entra el teu correu aquí</div>
                                </div>
<div class="comment-form-input-wrap td-form-url">
                                <input 
                                    class="" 
                                    id="url" 
                                    name="url" 
                                    placeholder="Lloc web" 
                                    type="text" 
                                    value="" 
                                    size="30" 
                                />
                             </div>
<p class="comment-form-cookies-consent">
                                <input 
                                    id="wp-comment-cookies-consent" 
                                    name="wp-comment-cookies-consent" 
                                    type="checkbox" 
                                    value="yes"
                                     
                                />
                                <label for="wp-comment-cookies-consent">Deseu el meu nom, correu electrònic i lloc web en aquest navegador per a la propera vegada que comenteu.</label>
                              </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Escriu un comentari" /> <input type='hidden' name='comment_post_ID' value='166713' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d021dfd9c9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="67"/></p></form>	</div><!-- #respond -->
	</div></div></div><div class="td_block_wrap td_block_title tdi_48_88f td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_48_88f" >
<style>

/* inline tdc_css att */

.tdi_48_88f{
margin-bottom:-10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_48_88f{
margin-top:35px !important;
}
}

</style>
<style>
/* custom css */
.tdi_48_88f .td-block-title a,
				.tdi_48_88f .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_88f .td-block-title a,
				.tdi_48_88f .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_88f .td-block-title a,
				.tdi_48_88f .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_48_88f .td-block-title a,
				.tdi_48_88f .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Notícies relacionats</span></h4></div><div class="td_block_wrap tdb_single_related tdi_49_5e5 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_49_5e5" >
<style>
/* custom css */
.tdi_49_5e5 .entry-thumb{
					background-position: center 50%;
				}.tdi_49_5e5 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_49_5e5 .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_49_5e5 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_49_5e5 .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
				    display: flex;
				}.tdi_49_5e5 .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_49_5e5 .td-module-container:before{
					bottom: -9px;
				
					border-color: #eaeaea;
				}.tdi_49_5e5 .td-post-category{
					display: inline-block;
				}.tdi_49_5e5 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_49_5e5 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_49_5e5 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_49_5e5 .td-read-more{
					display: none;
				}.tdi_49_5e5 .td-post-author-name{
					display: none;
				}.tdi_49_5e5 .td-post-date,
				.tdi_49_5e5 .td-post-author-name span{
					display: none;
				}.tdi_49_5e5 .td-module-comments{
					display: none;
				}.tdi_49_5e5 .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_49_5e5 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_49_5e5 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_49_5e5 .entry-title{
					font-size:19px !important;line-height:1.3 !important;
				}.tdi_49_5e5 .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}html:not([class*='ie']) .tdi_49_5e5 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_49_5e5 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_49_5e5 .td-module-container:before{
					bottom: -9px;
				}.tdi_49_5e5 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_49_5e5 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_49_5e5 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_49_5e5 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49_5e5 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_49_5e5 .td-module-container:before{
					bottom: -9px;
				}.tdi_49_5e5 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_49_5e5 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_49_5e5 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_49_5e5 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_49_5e5 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_49_5e5 .td-module-container:before{
					bottom: -9px;
				}.tdi_49_5e5 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_49_5e5 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_49_5e5 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_49_5e5 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}.tdi_49_5e5 .entry-title{
					font-size:14px !important;line-height:1.3 !important;
				}
}
</style><script>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</script><div id=tdi_49_5e5 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elvallenc.cat/categoria/actualitat/" class="td-post-category">Actualitat</a>                        <div class="td-module-thumb"><a href="https://www.elvallenc.cat/actualitat/espanya-suma-849-noves-morts-i-9-222-positius-i-arriba-a-les-8-189-defuncions-i-als-94-417-casos-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Espanya suma 849 noves morts i 9.222 positius i arriba a les 8.189 defuncions i als 94.417 casos de coronavirus"><span class="entry-thumb td-thumb-css  lazyload" style=""  data-bg="https://www.elvallenc.cat/wp-content/uploads/2020/03/foto_3627837-696x465.jpg"></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.elvallenc.cat/actualitat/espanya-suma-849-noves-morts-i-9-222-positius-i-arriba-a-les-8-189-defuncions-i-als-94-417-casos-de-coronavirus/" rel="bookmark" title="Espanya suma 849 noves morts i 9.222 positius i arriba a les 8.189 defuncions i als 94.417 casos de coronavirus">Espanya suma 849 noves morts i 9.222 positius i arriba a les 8.189 defuncions i als 94.417 casos de coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.elvallenc.cat/author/elvallenc-cat/">ElVallenc.cat</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T12:07:23+00:00" >31 Març 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.elvallenc.cat/actualitat/espanya-suma-849-noves-morts-i-9-222-positius-i-arriba-a-les-8-189-defuncions-i-als-94-417-casos-de-coronavirus/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">El Ministeri de Sanitat xifra ja en 94.417 els casos confirmats de coronavirus a tot l’estat espanyol, 9.222 més que fa 24 hores</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.elvallenc.cat/actualitat/espanya-suma-849-noves-morts-i-9-222-positius-i-arriba-a-les-8-189-defuncions-i-als-94-417-casos-de-coronavirus/">Llegir més</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elvallenc.cat/categoria/actualitat/" class="td-post-category">Actualitat</a>                        <div class="td-module-thumb"><a href="https://www.elvallenc.cat/actualitat/el-pius-hospital-de-valls-sestructura-per-acollir-pacients-semicritics-i-critics-pel-covid-19/" rel="bookmark" class="td-image-wrap" title="El Pius Hospital de Valls s’estructura per acollir pacients semicrítics i crítics pel Covid-19"><span class="entry-thumb td-thumb-css  lazyload" style=""  data-bg="https://www.elvallenc.cat/wp-content/uploads/2020/03/pius-hospital-26-1-2018-1024x683-1-696x464.jpg"></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.elvallenc.cat/actualitat/el-pius-hospital-de-valls-sestructura-per-acollir-pacients-semicritics-i-critics-pel-covid-19/" rel="bookmark" title="El Pius Hospital de Valls s’estructura per acollir pacients semicrítics i crítics pel Covid-19">El Pius Hospital de Valls s’estructura per acollir pacients semicrítics i crítics pel Covid-19</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.elvallenc.cat/author/elvallenc-cat/">ElVallenc.cat</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T11:52:35+00:00" >31 Març 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.elvallenc.cat/actualitat/el-pius-hospital-de-valls-sestructura-per-acollir-pacients-semicritics-i-critics-pel-covid-19/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">S'han habilitat més de vint llits a la cinquena planta i una part de la segona per tractar pacients en estat crítics i semicrítics pel coronavirus</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.elvallenc.cat/actualitat/el-pius-hospital-de-valls-sestructura-per-acollir-pacients-semicritics-i-critics-pel-covid-19/">Llegir més</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elvallenc.cat/categoria/actualitat/" class="td-post-category">Actualitat</a>                        <div class="td-module-thumb"><a href="https://www.elvallenc.cat/actualitat/a-lalt-camp-hi-ha-29-positius-detectats-de-covid-19/" rel="bookmark" class="td-image-wrap" title="A l&#8217;Alt Camp hi ha 29 positius detectats de Covid-19"><span class="entry-thumb td-thumb-css  lazyload" style=""  data-bg="https://www.elvallenc.cat/wp-content/uploads/2020/03/CORONAVIRUS-PIUS-HOSPITAL-VALLS-FOTO-Marc-Llado-Quadrat-7-696x464.jpg"></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.elvallenc.cat/actualitat/a-lalt-camp-hi-ha-29-positius-detectats-de-covid-19/" rel="bookmark" title="A l&#8217;Alt Camp hi ha 29 positius detectats de Covid-19">A l&#8217;Alt Camp hi ha 29 positius detectats de Covid-19</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.elvallenc.cat/author/elvallenc-cat/">ElVallenc.cat</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T11:17:39+00:00" >31 Març 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.elvallenc.cat/actualitat/a-lalt-camp-hi-ha-29-positius-detectats-de-covid-19/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">




En tots els pobles de la comarca de l&#039;Alt Camp s&#039;han detectat fins a 29 casos positius...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.elvallenc.cat/actualitat/a-lalt-camp-hi-ha-29-positius-detectats-de-covid-19/">Llegir més</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_50_4b9 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_50_4b9{
margin-bottom:45px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_4b9{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_50_4b9{
display:none !important;
}
}

</style>                <!-- /1092356/ACPC_elvallenc/ldb2 -->

                        <div id='div-gpt-ad-ldb2'>

                                               <script>

                                                                       googletag.cmd.push(function() { googletag.display('div-gpt-ad-ldb2'); });

                                               </script>

                        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_51_8c4 td_block_template_1">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_51_8c4 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_51_8c4{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_8c4{
margin-bottom:25px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_51_8c4{
margin-bottom:25px !important;
}
}

</style><!-- /1092356/ACPC_elvallenc/mob2 -->

                        <div id='div-gpt-ad-mob2'>

                                               <script>

                                                                       googletag.cmd.push(function() { googletag.display('div-gpt-ad-mob2'); });

                                               </script>

                        </div></div></div></div><div class="vc_column tdi_53_f4f  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_53_f4f{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_53_f4f{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53_f4f{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_f4f{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_53_f4f{
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_54_4af td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_54_4af{
margin-bottom:25px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54_4af{
display:none !important;
}
}

</style>                <!-- /1092356/ACPC_elvallenc/mpu1 -->

                        <div id='div-gpt-ad-mpu1'>

                                               <script>

                                                                       googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu1'); });

                                               </script>

                        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_55_454 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_55_454{
margin-bottom:25px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55_454{
display:none !important;
}
}

</style>                        <!-- /1092356/ACPC_elvallenc/btn1 -->

                        <div id='div-gpt-ad-btn1'>

                                               <script>

                                                                       googletag.cmd.push(function() { googletag.display('div-gpt-ad-btn1'); });

                                               </script>

                        </div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_57_b55 encuesta-box" ><aside id="poller_master_widget-5" class="td_block_template_1 widget poller_master_widget-5 widget_poller_master_widget"><h4 class="block-title"><span>Enquesta</span></h4>
			<style>
				@import url(http://fonts.googleapis.com/css?family=Fjalla+One|Fjalla+One|);
				
				.template_1{
					
					
					
				}
				.template_1 .poller_master_answers ul{
					list-style: none;
					list-style-type: none;
					margin-left: 0px;
				}				
				.template_1 .poller_master_answers ul li{
					color: #333333;
					font-size: 12px;
					font-weight: normal;
					line-height: 22px;
					list-style: none;
					list-style-type: none;
				}

				.template_1 .poll_countdown span{
					font-family: "Fjalla One", sans-serif;
				}
				
				
				.template_1 .poller_master_poll_countdown .pm-btn-info{					
					background-color: #5bc0de;
					border-color: #46b8da;
					color: #ffffff;
					
				}
				
				.template_1 .poller_master_poll_countdown .pm-btn-info:hover{
					background-color: #39b3d7;
					border-color: #269abc;
				}

				.template_1 #poller_master_vote{
					background-color: #e10707;
					border: 1px solid #e10707;
					color: #ffffff;
					font-weight: normal;
					
					
						border-radius: 0;
						-moz-border-radius: 0;
						-webkit-border-radius: 0;
						
				}
				
				.template_1 #poller_master_vote:hover, .template_1 #poller_master_vote:focus, .template_1 #poller_master_vote:active{
					padding: 6px 12px;
					background: #aa0000;
					border: 1px solid #aa0000;
				}
				
				.template_1 #poller_master_results{
					background: #5cb85c;
					border: 1px solid #4cae4c;
					color: #ffffff;
					font-weight: normal;
					
					
				}
				
				.template_1 #poller_master_results:hover, .template_1 #poller_master_results:focus, .template_1 #poller_master_results:active{
					padding: 6px 12px;
					background: #47a447;
					border: 1px solid #398439;	
				}

				
				.template_1 .vote_countdown span{
					font-family: "Fjalla One", sans-serif;
				}
				
				.template_1 .poller_master_vote_countdown .pm-btn-info{
					background-color: #5bc0de;
					border-color: #46b8da;
					color: #ffffff;
					
				}
				
				.template_1 .poller_master_vote_countdown .pm-btn-info:hover{
					background-color: #39b3d7;
					border-color: #269abc;
				}
				
				.template_1 .poller_master_results{
					background-color: rgba( 255, 255, 255, 0.9 );
					border-color: #e1e6ef;
					color: #374767;
					font-weight: normal;
					font-size: 13px;
					
				}
				
				.template_1 .poller_master_results *{
					color: #374767;
				}
				.template_1 .poller_master_result_percentage p{
					font-size: 13px;
					padding-bottom: 0px;
				}
				
				.template_1 .loading{
					
				}
				
				.template_1 .poll_countdown .kk_number{
					font-size: 22px;
					line-height: 32px;
				}
				
				.template_1 .vote_countdown .kk_number{
					font-size: 22px;
					line-height: 32px;
				}
				
				.template_1 .poller_master_results .pm-progress{
					height: 10px;
				}
				
			</style>
		<div class="pm-row">
											<div class="pm-col-md-12">
												<div class="poller_master_poll template_1 " data-poll_id="190" data-in_easing="easeOutBounce" data-in_effect="slide" data-out_easing="easeOutBounce" data-out_effect="slide">
													<div class="poller_master_message"></div>	
													
													
													<div class="poller_master_question_box">
														<div class="poller_master_results"></div>
														<div class="poller_master_question"><p><img class="alignnone size-medium wp-image-165385 lazyload" src="https://www.elvallenc.cat/wp-content/ewww/lazy/placeholder-300x199.png" alt="" width="300" height="199"   data-src="https://www.elvallenc.cat/wp-content/uploads/2020/03/DSC_0117-1-300x199.jpg" data-srcset="https://www.elvallenc.cat/wp-content/uploads/2020/03/DSC_0117-1-300x199.jpg 300w, https://www.elvallenc.cat/wp-content/uploads/2020/03/DSC_0117-1-634x420.jpg 634w, https://www.elvallenc.cat/wp-content/uploads/2020/03/DSC_0117-1-696x461.jpg 696w, https://www.elvallenc.cat/wp-content/uploads/2020/03/DSC_0117-1-768x509.jpg 768w, https://www.elvallenc.cat/wp-content/uploads/2020/03/DSC_0117-1-1024x678.jpg 1024w, https://www.elvallenc.cat/wp-content/uploads/2020/03/DSC_0117-1-1068x708.jpg 1068w, https://www.elvallenc.cat/wp-content/uploads/2020/03/DSC_0117-1-1536x1018.jpg 1536w, https://www.elvallenc.cat/wp-content/uploads/2020/03/DSC_0117-1-1920x1272.jpg 1920w" data-sizes="auto" loading="lazy" /><noscript><img class="alignnone size-medium wp-image-165385" src="https://www.elvallenc.cat/wp-content/uploads/2020/03/DSC_0117-1-300x199.jpg" alt="" width="300" height="199" srcset="https://www.elvallenc.cat/wp-content/uploads/2020/03/DSC_0117-1-300x199.jpg 300w, https://www.elvallenc.cat/wp-content/uploads/2020/03/DSC_0117-1-634x420.jpg 634w, https://www.elvallenc.cat/wp-content/uploads/2020/03/DSC_0117-1-696x461.jpg 696w, https://www.elvallenc.cat/wp-content/uploads/2020/03/DSC_0117-1-768x509.jpg 768w, https://www.elvallenc.cat/wp-content/uploads/2020/03/DSC_0117-1-1024x678.jpg 1024w, https://www.elvallenc.cat/wp-content/uploads/2020/03/DSC_0117-1-1068x708.jpg 1068w, https://www.elvallenc.cat/wp-content/uploads/2020/03/DSC_0117-1-1536x1018.jpg 1536w, https://www.elvallenc.cat/wp-content/uploads/2020/03/DSC_0117-1-1920x1272.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></p>
<p>Creieu que s’hauria de confinar totalment Catalunya?</p>
</div>
														
														<div class="poller_master_answers"><form class="poller_master_form" data-input_class="iradio_flat-red" data-multiple="no" data-error_empty_text="Si us plau seleccioneu un vot o dos.">
																				<ul class="list-unstyled skin-flat">																
																	<li>
																		<input name="poll_190" id="poll_190_0" value="0" type="radio"/>
																		<label for="poll_190_0">Sí</label>
																	</li>
																																
																	<li>
																		<input name="poll_190" id="poll_190_1" value="1" type="radio"/>
																		<label for="poll_190_1">No</label>
																	</li>
																																
																	<li>
																		<input name="poll_190" id="poll_190_2" value="2" type="radio"/>
																		<label for="poll_190_2">NS/NC</label>
																	</li>
																</ul></form>
														</div>
														<div class="pm-row"><div class="pm-col-md-6"><button type="button" class="pm-btn pm-btn-info pull-left" id="poller_master_vote">Voteu</button></div><div class="pm-col-md-6"><button type="button" class=" pm-btn pm-btn-success pull-right" id="poller_master_results">Resultats</button></div><div class="pm-clearfix"></div></div></div>	<!-- closed poller_master_question_box  --></div>	<!-- closed poller_master_poll  -->
										</div>	<!-- closed col  -->
										</div>	<!-- closed row  --></aside></div><div class="td_block_wrap td_block_title tdi_58_968 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_58_968" >
<style>

/* inline tdc_css att */

.tdi_58_968{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_58_968 .td-block-title a,
				.tdi_58_968 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_58_968 .td-block-title a,
				.tdi_58_968 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_968 .td-block-title a,
				.tdi_58_968 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_58_968 .td-block-title a,
				.tdi_58_968 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Últimes notícies</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_59_78f td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_59_78f" >
<style>

/* inline tdc_css att */

.tdi_59_78f{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59_78f{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_78f{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_59_78f class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://www.elvallenc.cat/actualitat/espanya-suma-849-noves-morts-i-9-222-positius-i-arriba-a-les-8-189-defuncions-i-als-94-417-casos-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Espanya suma 849 noves morts i 9.222 positius i arriba a les 8.189 defuncions i als 94.417 casos de coronavirus"><span class="entry-thumb td-thumb-css  lazyload" style=""  data-bg="https://www.elvallenc.cat/wp-content/uploads/2020/03/foto_3627837-485x360.jpg"></span></a></div>                        </div>
                                 
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.elvallenc.cat/categoria/actualitat/" class="td-post-category">Actualitat</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.elvallenc.cat/author/elvallenc-cat/">ElVallenc.cat</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T12:07:23+00:00" >31 Març 2020</time></span><span class="td-module-comments"><a href="https://www.elvallenc.cat/actualitat/espanya-suma-849-noves-morts-i-9-222-positius-i-arriba-a-les-8-189-defuncions-i-als-94-417-casos-de-coronavirus/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.elvallenc.cat/actualitat/espanya-suma-849-noves-morts-i-9-222-positius-i-arriba-a-les-8-189-defuncions-i-als-94-417-casos-de-coronavirus/" rel="bookmark" title="Espanya suma 849 noves morts i 9.222 positius i arriba a les 8.189 defuncions i als 94.417 casos de coronavirus">Espanya suma 849 noves morts i 9.222 positius i arriba a les 8.189 defuncions i als 94.417 casos de coronavirus</a></h3><div class="td-excerpt">El Ministeri de Sanitat xifra ja en 94.417 els casos confirmats de coronavirus a tot l’estat espanyol, 9.222 més que fa 24 hores</div><div class="td-read-more"><a href="https://www.elvallenc.cat/actualitat/espanya-suma-849-noves-morts-i-9-222-positius-i-arriba-a-les-8-189-defuncions-i-als-94-417-casos-de-coronavirus/">Llegir més</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_60_3de td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_60_3de" >
<style>

/* inline tdc_css att */

.tdi_60_3de{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_60_3de class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
               
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.elvallenc.cat/actualitat/el-pius-hospital-de-valls-sestructura-per-acollir-pacients-semicritics-i-critics-pel-covid-19/" rel="bookmark" class="td-image-wrap" title="El Pius Hospital de Valls s’estructura per acollir pacients semicrítics i crítics pel Covid-19"><span class="entry-thumb td-thumb-css  lazyload" style=""  data-bg="https://www.elvallenc.cat/wp-content/uploads/2020/03/pius-hospital-26-1-2018-1024x683-1-218x150.jpg"></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.elvallenc.cat/categoria/actualitat/" class="td-post-category">Actualitat</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.elvallenc.cat/actualitat/el-pius-hospital-de-valls-sestructura-per-acollir-pacients-semicritics-i-critics-pel-covid-19/" rel="bookmark" title="El Pius Hospital de Valls s’estructura per acollir pacients semicrítics i crítics pel Covid-19">El Pius Hospital de Valls s’estructura per acollir pacients semicrítics i crítics pel Covid-19</a></h3>
                              
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.elvallenc.cat/author/elvallenc-cat/">ElVallenc.cat</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T11:52:35+00:00" >31 Març 2020</time></span>                            <span class="td-module-comments"><a href="https://www.elvallenc.cat/actualitat/el-pius-hospital-de-valls-sestructura-per-acollir-pacients-semicritics-i-critics-pel-covid-19/#respond">0</a></span>                        </span>
                    </div>
                    
                    
                                                  							                   
                   
                    <div class="td-excerpt">S'han habilitat més de vint llits a la cinquena planta i una part de la segona per tractar pacients en estat crítics i semicrítics pel coronavirus</div>
                              
                    <div class="td-read-more">
                        <a href="https://www.elvallenc.cat/actualitat/el-pius-hospital-de-valls-sestructura-per-acollir-pacients-semicritics-i-critics-pel-covid-19/">Llegir més</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
               
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.elvallenc.cat/actualitat/a-lalt-camp-hi-ha-29-positius-detectats-de-covid-19/" rel="bookmark" class="td-image-wrap" title="A l&#8217;Alt Camp hi ha 29 positius detectats de Covid-19"><span class="entry-thumb td-thumb-css  lazyload" style=""  data-bg="https://www.elvallenc.cat/wp-content/uploads/2020/03/CORONAVIRUS-PIUS-HOSPITAL-VALLS-FOTO-Marc-Llado-Quadrat-7-218x150.jpg"></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.elvallenc.cat/categoria/actualitat/" class="td-post-category">Actualitat</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.elvallenc.cat/actualitat/a-lalt-camp-hi-ha-29-positius-detectats-de-covid-19/" rel="bookmark" title="A l&#8217;Alt Camp hi ha 29 positius detectats de Covid-19">A l&#8217;Alt Camp hi ha 29 positius detectats de Covid-19</a></h3>
                              
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.elvallenc.cat/author/elvallenc-cat/">ElVallenc.cat</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T11:17:39+00:00" >31 Març 2020</time></span>                            <span class="td-module-comments"><a href="https://www.elvallenc.cat/actualitat/a-lalt-camp-hi-ha-29-positius-detectats-de-covid-19/#respond">0</a></span>                        </span>
                    </div>
                    
                    
                                                  							                   
                   
                    <div class="td-excerpt">




En tots els pobles de la comarca de l&#039;Alt Camp s&#039;han detectat fins a 29 casos positius...</div>
                              
                    <div class="td-read-more">
                        <a href="https://www.elvallenc.cat/actualitat/a-lalt-camp-hi-ha-29-positius-detectats-de-covid-19/">Llegir més</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
               
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.elvallenc.cat/actualitat/el-personal-de-linstitut-catala-de-la-salut-denuncia-falta-de-material-epis/" rel="bookmark" class="td-image-wrap" title="El personal de l’Institut Català de la Salut denuncia falta de material EPIs"><span class="entry-thumb td-thumb-css  lazyload" style=""  data-bg="https://www.elvallenc.cat/wp-content/uploads/2020/03/dLDuJImO9SJ-s59AynOB3qL6g0_tu-4trdv9pI_zByv_0FQ5rFI4Oh33tN7DBBFTTREzF4yUe8hlLB_qCUCbxLQohQD85U_2CqJbAiFwAvxts8uG0xQ-218x150.jpg"></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.elvallenc.cat/categoria/actualitat/" class="td-post-category">Actualitat</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.elvallenc.cat/actualitat/el-personal-de-linstitut-catala-de-la-salut-denuncia-falta-de-material-epis/" rel="bookmark" title="El personal de l’Institut Català de la Salut denuncia falta de material EPIs">El personal de l’Institut Català de la Salut denuncia falta de material EPIs</a></h3>
                              
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.elvallenc.cat/author/elvallenc-cat/">ElVallenc.cat</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T10:09:40+00:00" >31 Març 2020</time></span>                            <span class="td-module-comments"><a href="https://www.elvallenc.cat/actualitat/el-personal-de-linstitut-catala-de-la-salut-denuncia-falta-de-material-epis/#respond">0</a></span>                        </span>
                    </div>
                    
                    
                                                  							                   
                   
                    <div class="td-excerpt">




El personal de l&#039;Institut Català de la salut denuncia públicament la falta de material EPIs per a...</div>
                              
                    <div class="td-read-more">
                        <a href="https://www.elvallenc.cat/actualitat/el-personal-de-linstitut-catala-de-la-salut-denuncia-falta-de-material-epis/">Llegir més</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
               
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.elvallenc.cat/actualitat/lanc-de-valls-posara-a-disposicio-1-000-mascaretes-a-traves-de-proteccio-civil/" rel="bookmark" class="td-image-wrap" title="L’ANC de Valls posarà a disposició 1.000 mascaretes a través de Protecció Civil"><span class="entry-thumb td-thumb-css  lazyload" style=""  data-bg="https://www.elvallenc.cat/wp-content/uploads/2020/03/Sin-título-218x150.png"></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.elvallenc.cat/categoria/actualitat/" class="td-post-category">Actualitat</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.elvallenc.cat/actualitat/lanc-de-valls-posara-a-disposicio-1-000-mascaretes-a-traves-de-proteccio-civil/" rel="bookmark" title="L’ANC de Valls posarà a disposició 1.000 mascaretes a través de Protecció Civil">L’ANC de Valls posarà a disposició 1.000 mascaretes a través de Protecció Civil</a></h3>
                              
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.elvallenc.cat/author/elvallenc-cat/">ElVallenc.cat</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T09:35:57+00:00" >31 Març 2020</time></span>                            <span class="td-module-comments"><a href="https://www.elvallenc.cat/actualitat/lanc-de-valls-posara-a-disposicio-1-000-mascaretes-a-traves-de-proteccio-civil/#respond">0</a></span>                        </span>
                    </div>
                    
                    
                                                  							                   
                   
                    <div class="td-excerpt">L'ANC de Valls ha adquirit material per elaborar 1.000 mascaretes d'ús no sanitari per a la ciutadania</div>
                              
                    <div class="td-read-more">
                        <a href="https://www.elvallenc.cat/actualitat/lanc-de-valls-posara-a-disposicio-1-000-mascaretes-a-traves-de-proteccio-civil/">Llegir més</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_62_55e "><div class="td-fix-index"><iframe src="https://www.catalunyanews.cat/xarxa/widget/" width="100%" height="500px">
</iframe></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_63_b45 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_63_b45{
margin-bottom:25px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_b45{
display:none !important;
}
}

</style>                <!-- /1092356/ACPC_elvallenc/btn2 -->

                        <div id='div-gpt-ad-btn2'>

                                               <script>

                                                                       googletag.cmd.push(function() { googletag.display('div-gpt-ad-btn2'); });

                                               </script>

                        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_64_455 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_64_455{
margin-bottom:25px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_455{
display:none !important;
}
}

</style>                <!-- /1092356/ACPC_elvallenc/mpu3 -->

                        <div id='div-gpt-ad-mpu3'>

                                               <script>

                                                                       googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu3'); });

                                               </script>

                        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_65_331 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_65_331{
margin-bottom:25px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_331{
display:none !important;
}
}

</style>             

                <!-- /1092356/ACPC_elvallenc/btn3 -->

                        <div id='div-gpt-ad-btn3'>

                                               <script>

                                                                       googletag.cmd.push(function() { googletag.display('div-gpt-ad-btn3'); });

                                               </script>

                        </div></div></div></div></div></div><div id="tdi_66_85d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_67_384  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67_384{
                    min-height: 0;
                }
</style><div class="vc_column tdi_69_a7b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_69_a7b{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_70_513" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_71_f1e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_71_f1e{
                    min-height: 0;
                }
</style><div class="vc_column tdi_73_fc1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_73_fc1{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_74_54d td_block_template_1">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_74_54d { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74_54d{
display:none !important;
}
}

</style><!-- /1092356/ACPC_elvallenc/mob2 -->

                        <div id='div-gpt-ad-mob2'>

                                               <script>

                                                                       googletag.cmd.push(function() { googletag.display('div-gpt-ad-mob2'); });

                                               </script>

                        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ElVallenc.cat"></span><meta itemprop="datePublished" content="2020-03-31T08:36:28+02:00"><meta itemprop="dateModified" content="2020-03-31T12:09:09+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elvallenc.cat/actualitat/milers-de-quilometres-sense-banys-ni-dutxes-i-oferta-de-restauracio-limitada-a-cafe-lodissea-dels-transportistes/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elvallenc.cat/wp-content/uploads/2020/02/logo-elvallenc-fi.png"></span><meta itemprop="name" content="El Vallenc"></span><meta itemprop="headline" content="Els camioners demanen un tracte més humà per a un sector que assumeix un risc per mantenir els serveis"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elvallenc.cat/wp-content/uploads/2020/03/foto_3628121-1.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1500"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><div id="tdi_75_77f" class="tdc-zone"><div class="tdc_zone tdi_76_e00  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_76_e00{
                    min-height: 0;
                }
</style><div id="tdi_77_fa3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_78_8f3  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_78_8f3{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_78_8f3 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_78_8f3 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_78_8f3{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_78_8f3 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_78_8f3{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78_8f3{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_78_8f3{
padding-top:30px !important;
}
}

</style>
<div class="tdi_77_fa3_rand_style td-element-style" ><style>
.tdi_77_fa3_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_80_f95  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_80_f95{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_82_f53  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_82_f53{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_82_f53 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_82_f53 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_82_f53 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_82_f53 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_82_f53{
margin-bottom:12px !important;
}

.tdi_82_f53 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_84_e1b  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_84_e1b{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_84_e1b{
border-color:rgba(255,255,255,0.15) !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_e1b{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_85_ee5 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_85_ee5" >
<style>
.td-theme-wrap .tdi_85_ee5 .td-block-title > *,
            .td-theme-wrap .tdi_85_ee5 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_85_ee5 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_85_ee5 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_85_ee5 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_85_ee5 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_85_ee5 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_85_ee5 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_85_ee5 .td_quote_on_blocks,
            .td-theme-wrap .tdi_85_ee5 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_85_ee5 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_85_ee5 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_85_ee5 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_85_ee5 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_85_ee5 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_85_ee5 .td-read-more a,
            .td-theme-wrap .tdi_85_ee5 .td-weather-information:before,
            .td-theme-wrap .tdi_85_ee5 .td-weather-week:before,
            .td-theme-wrap .tdi_85_ee5 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_85_ee5 .td-post-category,
            .td-theme-wrap .tdi_85_ee5 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_85_ee5{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_85_ee5 .td-block-title a,
				.tdi_85_ee5 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_85_ee5 .td-block-title a,
				.tdi_85_ee5 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_ee5 .td-block-title a,
				.tdi_85_ee5 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_85_ee5 .td-block-title a,
				.tdi_85_ee5 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size"> Seccions</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_86_58e td-pb-border-top td_block_template_5 widget"  data-td-block-uid="tdi_86_58e" >
<style>

/* inline tdc_css att */

.tdi_86_58e{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_86_58e { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_86_58e{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86_58e{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_86_58e{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_86_58e ul{
					margin: 0px;
				}.tdi_86_58e a{
					color: #ffffff;
				}.tdi_86_58e a:hover{
					color: #d80209;
				}.tdi_86_58e li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86_58e li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86_58e li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_86_58e class="td_block_inner td-fix-index"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="menu"><li class="actualitat menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26137"><a title="Actualitat" href="https://www.elvallenc.cat/categoria/actualitat/">Actualitat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109625"><a href="https://www.elvallenc.cat/categoria/successos/">Successos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109624"><a href="https://www.elvallenc.cat/categoria/politica/">Política</a></li>
<li class="comarca menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26138"><a title="Comarques" href="https://www.elvallenc.cat/categoria/comarques/">Comarques</a></li>
<li class="esports menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26141"><a title="Esports" href="https://www.elvallenc.cat/categoria/esports/">Esports</a></li>
<li class="cultura menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26139"><a title="Cultura" href="https://www.elvallenc.cat/categoria/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109626"><a href="https://www.elvallenc.cat/categoria/castells/">Castells</a></li>
<li class="societat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26143"><a title="Societat" href="https://www.elvallenc.cat/categoria/societat/">Societat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162004"><a href="https://www.elvallenc.cat/categoria/entrevista/">Entrevistes</a></li>
<li class="opinio menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26142"><a title="Opinió" href="https://www.elvallenc.cat/categoria/opinio/">Opinió</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165653"><a href="https://www.elvallenc.cat/elvallenc-tv/">ElVallencTV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124169"><a href="https://www.elvallenc.cat/grans-gales-del-vallenc/">Grans Gales</a></li>
</ul></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_88_199  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_88_199{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_89_555 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_89_555" >
<style>
.td-theme-wrap .tdi_89_555 .td-block-title > *,
            .td-theme-wrap .tdi_89_555 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_89_555 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_89_555 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_89_555 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_89_555 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_89_555 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_89_555 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_89_555 .td_quote_on_blocks,
            .td-theme-wrap .tdi_89_555 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_89_555 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_89_555 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_89_555 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_89_555 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_89_555 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_89_555 .td-read-more a,
            .td-theme-wrap .tdi_89_555 .td-weather-information:before,
            .td-theme-wrap .tdi_89_555 .td-weather-week:before,
            .td-theme-wrap .tdi_89_555 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_89_555 .td-post-category,
            .td-theme-wrap .tdi_89_555 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_89_555{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_89_555 .td-block-title a,
				.tdi_89_555 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_89_555 .td-block-title a,
				.tdi_89_555 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89_555 .td-block-title a,
				.tdi_89_555 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_89_555 .td-block-title a,
				.tdi_89_555 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Nosaltres</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_90_b5f td-pb-border-top td_block_template_5 widget"  data-td-block-uid="tdi_90_b5f" >
<style>

/* inline tdc_css att */

.tdi_90_b5f{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_90_b5f { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_90_b5f{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_b5f{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_90_b5f{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_90_b5f ul{
					margin: 0px;
				}.tdi_90_b5f a{
					color: #ffffff;
				}.tdi_90_b5f a:hover{
					color: #d80209;
				}.tdi_90_b5f li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_90_b5f li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90_b5f li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_90_b5f class="td_block_inner td-fix-index"><div class="menu-footer-seccion-el-vallenc-container"><ul id="menu-footer-seccion-el-vallenc" class="menu"><li id="menu-item-160971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160971"><a href="https://www.elvallenc.cat/publicitat/">Publicitat</a></li>
<li id="menu-item-161305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161305"><a href="https://www.elvallenc.cat/contacta-amb-nosaltres/">Contacte</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_92_dbe  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_92_dbe{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_93_33f td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_93_33f" >
<style>
.td-theme-wrap .tdi_93_33f .td-block-title > *,
            .td-theme-wrap .tdi_93_33f .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_93_33f .td-subcat-item a:hover,
            .td-theme-wrap .tdi_93_33f .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_93_33f .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_93_33f .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_93_33f .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_93_33f .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_93_33f .td_quote_on_blocks,
            .td-theme-wrap .tdi_93_33f .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_93_33f .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_93_33f .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_93_33f .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_93_33f .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_93_33f .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_93_33f .td-read-more a,
            .td-theme-wrap .tdi_93_33f .td-weather-information:before,
            .td-theme-wrap .tdi_93_33f .td-weather-week:before,
            .td-theme-wrap .tdi_93_33f .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_93_33f .td-post-category,
            .td-theme-wrap .tdi_93_33f .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_93_33f{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_93_33f .td-block-title a,
				.tdi_93_33f .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93_33f .td-block-title a,
				.tdi_93_33f .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93_33f .td-block-title a,
				.tdi_93_33f .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_93_33f .td-block-title a,
				.tdi_93_33f .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size"> Xarxes socials</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_94_561 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94_561" >
<style>

/* inline tdc_css att */

.tdi_94_561{
padding-top:2px !important;
}

</style>
<style>
.tdi_95_e85 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_95_e85 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_95_e85{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_95_e85 .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_95_e85 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_95_e85 .tdm-social-item i.td-icon-twitter,
				.tdi_95_e85 .tdm-social-item i.td-icon-linkedin,
				.tdi_95_e85 .tdm-social-item i.td-icon-pinterest,
				.tdi_95_e85 .tdm-social-item i.td-icon-blogger,
				.tdi_95_e85 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_95_e85 .tdm-social-item i,
				.tds-team-member2 .tdi_95_e85.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_95_e85 .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_95_e85 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #d80209;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_95_e85 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95_e85 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_95_e85 .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_95_e85 .tdm-social-item i{
					line-height: 26.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_95_e85"><div class="tdm-social-item-wrap"><a href="https://es-la.facebook.com/setmanari.vallenc/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://es-la.facebook.com/setmanari.vallenc/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/elvallenc/?hl=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/elvallenc/?hl=es"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/elvallenc?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/elvallenc?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCFJYKmPknHyFDO69fJDRbCQ"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCFJYKmPknHyFDO69fJDRbCQ"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_97_533  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_97_533{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_98_b5b td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_98_b5b" >
<style>
.td-theme-wrap .tdi_98_b5b .td-block-title > *,
            .td-theme-wrap .tdi_98_b5b .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_98_b5b .td-subcat-item a:hover,
            .td-theme-wrap .tdi_98_b5b .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_98_b5b .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_98_b5b .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_98_b5b .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_98_b5b .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_98_b5b .td_quote_on_blocks,
            .td-theme-wrap .tdi_98_b5b .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_98_b5b .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_98_b5b .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_98_b5b .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_98_b5b .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_98_b5b .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_98_b5b .td-read-more a,
            .td-theme-wrap .tdi_98_b5b .td-weather-information:before,
            .td-theme-wrap .tdi_98_b5b .td-weather-week:before,
            .td-theme-wrap .tdi_98_b5b .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_98_b5b .td-post-category,
            .td-theme-wrap .tdi_98_b5b .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_98_b5b{
margin-top:4px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_98_b5b .td-block-title a,
				.tdi_98_b5b .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98_b5b .td-block-title a,
				.tdi_98_b5b .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_b5b .td-block-title a,
				.tdi_98_b5b .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_98_b5b .td-block-title a,
				.tdi_98_b5b .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter</span></h4></div><div class="vc_row_inner tdi_100_555  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_100_555{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_100_555 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_100_555 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_100_555 {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_100_555 .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_100_555{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_100_555 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100_555{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_100_555{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_102_9f9  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_102_9f9{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_103_bfe tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="tdi_103_bfe" >
<style>

/* inline tdc_css att */

.tdi_103_bfe{
margin-bottom:0px !important;
}

</style>
<style>
.tdi_104_158 input[type=email],
				.tdi_104_158 button{
					font-family:Rubik !important;font-size:14px !important;
				}.tdi_104_158 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_104_158 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_104_158 input[type=email]{
                    border-right-width: 0;
                }.tdi_104_158 button{
                    background-color: #cc071e;
                
					font-family:Rubik !important;
				}.tdi_104_158 button:hover{
                    background-color: #ff0245;
                }.tdi_104_158 button i{
                    top: -1px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_104_158 td-fix-index"><div class="tdn-info-wrap"><form class="tdn-form" action="//elvallenc.us14.list-manage.com/subscribe/post?u=ce133ffc8051b853761c752e8&id=0c9e7b1d28" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder=" El teu email"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Subscriu-te</button></div></div></form></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_105_ddb" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_106_b8f  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_106_b8f{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_106_b8f{
position:relative;
}

.tdi_106_b8f .td_block_wrap{ text-align:left }

</style>
<div class="tdi_105_ddb_rand_style td-element-style" ><style>
.tdi_105_ddb_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_108_ffd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_108_ffd{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>        </div>

		
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.1 (rara)
        Deploy mode: deploy
        
        uid: 5e831bf55e314
    -->

    				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://www.elvallenc.cat/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.elvallenc.cat\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.elvallenc.cat\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/poller_master/assets/frontend/js/bootstrap.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/poller_master/assets/admin/js/jquery-ui.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/poller_master/assets/frontend/js/kkcountdown.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/poller_master/assets/frontend/js/bootstrap-progressbar.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/poller_master/assets/frontend/js/icheck.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/poller_master/assets/frontend/js/poller_master_script_front.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DALE_PHPDATA = {"nonce":"86fb8a1b96","ajaxUrl":"https:\/\/www.elvallenc.cat\/wp-admin\/admin-ajax.php","commentEmptyCommentText":"Empty comments are not allowed","commentMessageUnderModerationText":"Message under moderation","commentCommentLimitText":"You have submitted too many comments","commentNumberOfCommentsSingleText":"Comment","commentNumberOfCommentsMultipleText":"Comments","commentSubmitCommentText":"Post Comment","commentSignInText":"Sign in to Comment","advancedUpdateTime":"10","advancedInstagramProcessEmbed":"1","advancedSignInUrl":"https:\/\/www.elvallenc.cat\/wp-login.php?redirect_to=https%3A%2F%2Fwww.elvallenc.cat%2Factualitat%2Fmilers-de-quilometres-sense-banys-ni-dutxes-i-oferta-de-restauracio-limitada-a-cafe-lodissea-dels-transportistes%2F"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/daext-live-events/public/assets/js/production/live-events.js?ver=1.24'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<!--[if IE 9]>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.0.5'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"0","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"0","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/www.elvallenc.cat\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Carregant el seg\u00fcent grup d'entrades<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"Pagination","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionIe1011Vars = {"form_bg_color":"#ffffff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/general/fusion-ie1011.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1460px","typography_responsive":"1","typography_sensitivity":"0.60","typography_factor":"1.50","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/fusion-builder/inc/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='https://www.elvallenc.cat/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script async="async" type='text/javascript' src='https://www.elvallenc.cat/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us14.list-manage.com","uuid":"ce133ffc8051b853761c752e8","lid":"0c9e7b1d28","uniqueMethods":true}) })</script>


<script>

/*esta función comprueba que el tipo de item 'html' del plugin live  events existe al cargar la pagina, de lo contrario los iframe de youtube incrustado no cargaran el 100% de su altura.*/

function checkContainer () {
  if(jQuery('.dale-body-timeline-html').length){ 

     jQuery('.dale-body-timeline-html').css('height','500px');
    jQuery('.dale-body-timeline-html iframe').css('height','100%');

  } else {
    setTimeout(checkContainer, 1000); //wait 1000 ms, then try again
  }
}
checkContainer ();

</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valls","api_location":"Valls","api_language":"ca","api_key":"4a4c35134ca4e99dd441878c70466417","today_icon":"broken-clouds-d","today_icon_text":"nuvolositat variable","today_temp":[9.6999999999999993,49.5],"today_humidity":76,"today_wind_speed":[6.7000000000000002,4.2000000000000002],"today_min":[7.7999999999999998,46],"today_max":[11.699999999999999,53],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1585645200,"day_name":"Dt","day_temp":[13,55],"owm_day_index":0},{"timestamp":1585699200,"day_name":"Dc","day_temp":[11,51],"owm_day_index":5},{"timestamp":1585785600,"day_name":"Dj","day_temp":[11,51],"owm_day_index":13},{"timestamp":1585872000,"day_name":"Dv","day_temp":[14,57],"owm_day_index":21},{"timestamp":1585958400,"day_name":"Ds","day_temp":[15,58],"owm_day_index":29}]});
				});
			
			
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #cc071e;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilitzem cookies pròpies i de tercers per millorar l'experiència de navegació i mostrar-li publicitat i continguts del seu interès. En continuar navegant considerem que accepta el seu ús.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Accepto</a><a href="https://www.elvallenc.cat/politica-de-privacitat-i-cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Més informació</a>
				</div>
				
			</div>
</body>
</html><!-- WP Fastest Cache file was created in 2.4578189849854 seconds, on 31-03-20 12:31:17 -->