<!DOCTYPE html><html class="avada-html-layout-boxed" lang="ca" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1" /><link type="text/css" media="all" href="http://www.elvallenc.cat/wp-content/cache/autoptimize/css/autoptimize_69432cd03a375886dc5cdd177fdc246f.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 712px)" href="http://www.elvallenc.cat/wp-content/cache/autoptimize/css/autoptimize_571c59f58a6b9b375c8f41a738871291.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 712px) and (max-width: 784px)" href="http://www.elvallenc.cat/wp-content/cache/autoptimize/css/autoptimize_088738cbb6e419625a8941b43c092bbd.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 784px) and (max-width: 856px)" href="http://www.elvallenc.cat/wp-content/cache/autoptimize/css/autoptimize_238e6c4c3d1ff3218aa8bab926bbdcc6.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 856px) and (max-width: 928px)" href="http://www.elvallenc.cat/wp-content/cache/autoptimize/css/autoptimize_1fce1242ee997421c74053fa4506396b.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 928px) and (max-width: 1000px)" href="http://www.elvallenc.cat/wp-content/cache/autoptimize/css/autoptimize_6c6938d28b694994adda5937d09e21cb.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait)" href="http://www.elvallenc.cat/wp-content/cache/autoptimize/css/autoptimize_491d7caefa6936623f58bff46d6d27c8.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: landscape)" href="http://www.elvallenc.cat/wp-content/cache/autoptimize/css/autoptimize_6a3349254fedb1588709d19b406037cd.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 782px)" href="http://www.elvallenc.cat/wp-content/cache/autoptimize/css/autoptimize_dfdb09272519681c4edc05f9596aadcd.css" rel="stylesheet" /><style type="text/css" media="only screen and (max-width: 768px)">.fusion-tabs.vertical-tabs .tab-pane{max-width:none!important}</style><link type="text/css" media="only screen and (max-device-width: 640px)" href="http://www.elvallenc.cat/wp-content/cache/autoptimize/css/autoptimize_f295ef5557b5bd466d98f903c752a6b7.css" rel="stylesheet" /><title>Portada impresa 17/01/2020 &#8211; El Vallenc</title><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="El Vallenc &raquo; canal d&#039;informació" href="http://www.elvallenc.cat/feed/" /><link rel="alternate" type="application/rss+xml" title="El Vallenc &raquo; Canal dels comentaris" href="http://www.elvallenc.cat/comments/feed/" /><link rel="shortcut icon" href="http://www.elvallenc.cat/wp-content/uploads/2018/09/favicon32.png" type="image/x-icon" /><link rel="apple-touch-icon" href="http://www.elvallenc.cat/wp-content/uploads/2018/09/favicon57.png"><link rel="apple-touch-icon" sizes="114x114" href="http://www.elvallenc.cat/wp-content/uploads/2018/09/favicon114.png"><link rel="apple-touch-icon" sizes="72x72" href="http://www.elvallenc.cat/wp-content/uploads/2018/09/favicon72.png"><link rel="apple-touch-icon" sizes="144x144" href="http://www.elvallenc.cat/wp-content/uploads/2018/09/favicon144.png"><link rel="alternate" type="application/rss+xml" title="El Vallenc &raquo; Portada impresa 17/01/2020 Canal dels comentaris" href="http://www.elvallenc.cat/portada-edicio-paper/portada-impresa-17-01-2020/feed/" /><meta property="og:title" content="Portada impresa 17/01/2020"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.elvallenc.cat/portada-edicio-paper/portada-impresa-17-01-2020/"/><meta property="og:site_name" content="El Vallenc"/><meta property="og:description" content=""/><meta property="og:image" content="http://www.elvallenc.cat/wp-content/uploads/2020/01/portada-2.jpg"/> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elvallenc.cat\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='fa-5-css'  href='https://use.fontawesome.com/releases/v5.1.1/css/all.css?ver=5.0.8' type='text/css' media='all' /> <!--[if lte IE 9]><link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css?ver=5.6.1' type='text/css' media='all' /> <![endif]--> <!--[if IE]><link rel='stylesheet' id='avada-IE-css'  href='http://www.elvallenc.cat/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.6.1' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='fusion-dynamic-css-css'  href='http://www.elvallenc.cat/wp-content/uploads/fusion-styles/d8f48bc66f5b368f988010a6c6c979f7.min.css?ver=5.0.8' type='text/css' media='all' /><link rel='stylesheet' id='avada-max-1c-max-sh-640-css'  href='http://www.elvallenc.cat?action=avada-get-styles&#038;mq=max-1c.min%2Cmax-sh-640.min&#038;ver=5.6.1' type='text/css' media='only screen and (max-width: 640px)' /><link rel='stylesheet' id='avada-min-shbp-min-sh-cbp-css'  href='http://www.elvallenc.cat?action=avada-get-styles&#038;mq=min-shbp.min%2Cmin-sh-cbp.min&#038;ver=5.6.1' type='text/css' media='only screen and (min-width: 800px)' /><link rel='stylesheet' id='avada-max-shbp-max-sh-shbp-max-sh-cbp-max-sh-sbp-css'  href='http://www.elvallenc.cat?action=avada-get-styles&#038;mq=max-shbp.min%2Cmax-sh-shbp.min%2Cmax-sh-cbp.min%2Cmax-sh-sbp.min&#038;ver=5.6.1' type='text/css' media='only screen and (max-width: 800px)' /> <script type='text/javascript' src='http://www.elvallenc.cat/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.0.8'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=5.0.8'></script> <link rel='https://api.w.org/' href='http://www.elvallenc.cat/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elvallenc.cat/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elvallenc.cat/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.0.8" /><link rel="canonical" href="http://www.elvallenc.cat/portada-edicio-paper/portada-impresa-17-01-2020/" /><link rel='shortlink' href='http://www.elvallenc.cat/?p=162277' /><link rel="alternate" type="application/json+oembed" href="http://www.elvallenc.cat/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elvallenc.cat%2Fportada-edicio-paper%2Fportada-impresa-17-01-2020%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.elvallenc.cat/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elvallenc.cat%2Fportada-edicio-paper%2Fportada-impresa-17-01-2020%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = 'http://www.elvallenc.cat/wp-admin/admin-ajax.php';</script><script type="text/javascript">var ajaxurl = "http://www.elvallenc.cat/wp-admin/admin-ajax.php";</script> <meta property="og:type" content="article" /><meta property="og:title" content="Portada impresa 17/01/2020" /><meta property="og:url" content="http://www.elvallenc.cat/portada-edicio-paper/portada-impresa-17-01-2020/" /><meta property="og:description" content="Visit the post for more." /><meta property="article:published_time" content="2020-01-17T06:00:25+00:00" /><meta property="article:modified_time" content="2020-01-16T19:31:22+00:00" /><meta property="og:site_name" content="El Vallenc" /><meta property="og:image" content="http://www.elvallenc.cat/wp-content/uploads/2020/01/portada-2.jpg" /><meta property="og:image:width" content="1123" /><meta property="og:image:height" content="1410" /><meta property="og:locale" content="ca_ES" /><meta name="twitter:text:title" content="Portada impresa 17/01/2020" /><meta name="twitter:image" content="http://www.elvallenc.cat/wp-content/uploads/2020/01/portada-2.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Visit the post for more." />  <script type="text/javascript">var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-35587639-1', 'auto'); ga('send', 'pageview');</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
                googletag.defineSlot('/1092356/ACPC_elvallenc/btn1', [300, 75], 'div-gpt-ad-btn1').addService(googletag.pubads());
                googletag.defineSlot('/1092356/ACPC_elvallenc/btn2', [300, 75], 'div-gpt-ad-btn2').addService(googletag.pubads());
                googletag.defineSlot('/1092356/ACPC_elvallenc/btn3', [300, 75], 'div-gpt-ad-btn3').addService(googletag.pubads());
	googletag.defineSlot('/1092356/ACPC_elvallenc/ldb1', [[320, 50], [320, 100], [970, 90], [728, 90]], 'div-gpt-ad-Idb1').addService(googletag.pubads());
	googletag.defineSlot('/1092356/ACPC_elvallenc/ldb2', [[320, 50], [320, 100], [970, 90], [728, 90]], 'div-gpt-ad-Idb2').addService(googletag.pubads());
	googletag.defineSlot('/1092356/ACPC_elvallenc/mpu1', [[300, 250], [300, 600]], 'div-gpt-ad-mpu1').addService(googletag.pubads());
	googletag.defineSlot('/1092356/ACPC_elvallenc/mpu2', [[300, 250], [300, 600]], 'div-gpt-ad-mpu2').addService(googletag.pubads());
	googletag.defineSlot('/1092356/ACPC_elvallenc/mpu3', [[300, 250], [300, 600]], 'div-gpt-ad-mpu3').addService(googletag.pubads());
  googletag.defineSlot('/1092356/ACPC_elvallenc/btn4', [300, 75], 'div-gpt-ad-btn4').addService(googletag.pubads());
                googletag.defineSlot('/1092356/ACPC_elvallenc/btn5', [300, 75], 'div-gpt-ad-btn5').addService(googletag.pubads());
                googletag.defineSlot('/1092356/ACPC_elvallenc/btn6', [300, 75], 'div-gpt-ad-btn6').addService(googletag.pubads());
googletag.defineSlot('/1092356/ACPC_elvallenc/mpu4', [[300, 250], [300, 600]], 'div-gpt-ad-mpu4').addService(googletag.pubads());
	googletag.defineSlot('/1092356/ACPC_elvallenc/mpu5', [[300, 250], [300, 600]], 'div-gpt-ad-mpu5').addService(googletag.pubads());
googletag.defineSlot('/1092356/ACPC_elvallenc_970x250_desktop', [970, 250], 'div-gpt-ad-1559054005605-0').addService(googletag.pubads());
    googletag.defineSlot('/1092356/ACPC_elvallenc_320x50_mobil', [300, 250], 'div-gpt-ad-1559054755961-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
	});</script><script type="text/javascript" src="//ads.vidoomy.com/elvallenc_4495.js" ></script></head><body class="post-template-default single single-post postid-162277 single-format-standard cookies-not-set fusion-image-hovers fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-center layout-boxed-mode layout-boxed-mode-full has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="wrapper" class=""><div id="home" style="position:relative;top:-1px;"></div><header class="fusion-header-wrapper"><div class="fusion-header-v5 fusion-logo-center fusion-sticky-menu- fusion-sticky-logo-1 fusion-mobile-logo-1 fusion-sticky-menu-and-logo fusion-header-menu-align-center fusion-mobile-menu-design-modern"><div class="fusion-secondary-header pro_ad_display_custom_zone"><div class="fusion-row"><div class="head-ad-zone-center ads-descktop"><div  class="paszone_container paszone-container-152719   " id="paszonecont_152719" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-152719 " id="152719" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   proadszoneholder-152719" style="" ><div class="pasli pasli-152731 "  data-duration="5000" bid="152731" aid="152719"><div id='div-gpt-ad-1559054005605-0' style='height:250px; width:970px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559054005605-0'); });</script> </div></div></div></div></div></div><div class="head-ad-zone-center ads-mobil"><div  class="paszone_container paszone-container-152723   " id="paszonecont_152723" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-152723 " id="152723" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-152723" style="" ><div class="pasli pasli-152732 "  data-duration="5000" bid="152732" aid="152723"><div id='div-gpt-ad-1559054755961-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559054755961-0'); });</script> </div></div></div></div></div></div></div></div><div class="fusion-header-sticky-height"></div><div class="fusion-sticky-header-wrapper"><div class="fusion-header"><div class="fusion-row"><div class="fusion-logo" data-margin-top="10px" data-margin-bottom="10px" data-margin-left="0px" data-margin-right="0px"> <a class="fusion-logo-link"  href="http://www.elvallenc.cat/" > <img src="http://www.elvallenc.cat/wp-content/uploads/2016/09/logo-vallenc.png" srcset="http://www.elvallenc.cat/wp-content/uploads/2016/09/logo-vallenc.png 1x" width="465" height="100" alt="El Vallenc Logo" retina_logo_url="" class="fusion-standard-logo" /> <img src="http://www.elvallenc.cat/wp-content/uploads/2016/09/logo-vallenc-sticky.png" srcset="http://www.elvallenc.cat/wp-content/uploads/2016/09/logo-vallenc-sticky.png 1x" width="233" height="50" alt="El Vallenc Logo" retina_logo_url="" class="fusion-mobile-logo" /> <img src="http://www.elvallenc.cat/wp-content/uploads/2016/09/logo-vallenc-sticky.png" srcset="http://www.elvallenc.cat/wp-content/uploads/2016/09/logo-vallenc-sticky.png 1x" width="233" height="50" alt="El Vallenc Logo" retina_logo_url="" class="fusion-sticky-logo" /> </a></div><div class="fusion-mobile-menu-icons"> <a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a></div></div></div><div class="fusion-secondary-main-menu"><div class="fusion-row"><nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-menu-principal" class="fusion-menu"><li role="menuitem"  id="menu-item-26137"  class="actualitat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26137"  data-classes="actualitat" ><a  title="Actualitat" href="http://www.elvallenc.cat/categoria/actualitat/" class="fusion-bar-highlight"><span class="menu-text">Actualitat</span></a></li><li role="menuitem"  id="menu-item-26138"  class="comarca menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26138"  data-classes="comarca" ><a  title="Comarques" href="http://www.elvallenc.cat/categoria/comarques/" class="fusion-bar-highlight"><span class="menu-text">Comarques</span></a></li><li role="menuitem"  id="menu-item-109624"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109624"  ><a  href="http://www.elvallenc.cat/categoria/politica/" class="fusion-bar-highlight"><span class="menu-text">Política</span></a></li><li role="menuitem"  id="menu-item-109625"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109625"  ><a  href="http://www.elvallenc.cat/categoria/successos/" class="fusion-bar-highlight"><span class="menu-text">Successos</span></a></li><li role="menuitem"  id="menu-item-26141"  class="esports menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26141"  data-classes="esports" ><a  title="Esports" href="http://www.elvallenc.cat/categoria/esports/" class="fusion-bar-highlight"><span class="menu-text">Esports</span></a></li><li role="menuitem"  id="menu-item-109626"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109626"  ><a  href="http://www.elvallenc.cat/categoria/castells/" class="fusion-bar-highlight"><span class="menu-text">Castells</span></a></li><li role="menuitem"  id="menu-item-26139"  class="cultura menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26139"  data-classes="cultura" ><a  title="Cultura" href="http://www.elvallenc.cat/categoria/cultura/" class="fusion-bar-highlight"><span class="menu-text">Cultura</span></a></li><li role="menuitem"  id="menu-item-26143"  class="societat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26143"  data-classes="societat" ><a  title="Societat" href="http://www.elvallenc.cat/categoria/societat/" class="fusion-bar-highlight"><span class="menu-text">Societat</span></a></li><li role="menuitem"  id="menu-item-26142"  class="opinio menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26142"  data-classes="opinio" ><a  title="Opinió" href="http://www.elvallenc.cat/categoria/opinio/" class="fusion-bar-highlight"><span class="menu-text">Opinió</span></a></li><li role="menuitem"  id="menu-item-109627"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109627"  ><a  href="http://www.elvallenc.cat/categoria/video/" class="fusion-bar-highlight"><span class="menu-text">ElVallenc.tv</span></a></li><li role="menuitem"  id="menu-item-124169"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124169"  ><a  href="http://www.elvallenc.cat/grans-gales-del-vallenc/" class="fusion-bar-highlight"><span class="menu-text">Grans Gales</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Cerca" data-title="Cerca" title="Cerca"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form" method="get" action="http://www.elvallenc.cat/"><div class="fusion-search-form-content"><div class="fusion-search-field search-field"> <label class="screen-reader-text" for="s">Search for:</label> <input type="text" value="" name="s" class="s" placeholder="Cerca …" required aria-required="true" aria-label="Cerca …"/></div><div class="fusion-search-button search-button"> <input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" /></div></div></form></div></li></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav></div></div></div></div><div class="fusion-clearfix"></div></header><div id="sliders-container"></div><div class="fusion-page-title-bar fusion-page-title-bar-breadcrumbs fusion-page-title-bar-left"><div class="fusion-page-title-row"><div class="fusion-page-title-wrapper"><div class="fusion-page-title-captions"></div><div class="fusion-page-title-secondary"><div class="fusion-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.elvallenc.cat"><span itemprop="title">Pàgina inicial</span></a></span><span class="fusion-breadcrumb-sep">/</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.elvallenc.cat/categoria/portada-edicio-paper/"><span itemprop="title">Portada edició paper</span></a></span><span class="fusion-breadcrumb-sep">/</span><span class="breadcrumb-leaf">Portada impresa 17/01/2020</span></div></div></div></div></div><main id="main" role="main" class="clearfix " style=""><div class="fusion-row" style=""><div id="content" style="float: left;"><div id="post-162277" class="post post-162277 type-post status-publish format-standard has-post-thumbnail hentry category-portada-edicio-paper"><h1 class="entry-title fusion-post-title">Portada impresa 17/01/2020</h1><div class="about-author"><div class="about-author-container"><div class="avatar" style="background-image:url(http://www.elvallenc.cat/wp-content/uploads/2016/09/El-Vallenc.jpg)"></div><div class="top-autor-cont"><div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"> per <span class="vcard"><span class="fn"><a href="http://www.elvallenc.cat/autor/elvallenc-cat/" title="Entrades de ElVallenc.cat" rel="author">ElVallenc.cat</a></span></span> <span class="fusion-inline-sep">|</span> <span class="updated rich-snippet-hidden">2020-01-17 07:00:25</span><span>17/01/2020 07:00</span> <span class="fusion-inline-sep">|</span> <span class="fusion-comments"> <a href="#respond">0 comentaris</a> </span></div></div><div class="clearfix"></div></div><div class="description"></div><div class="clearfix"></div></div></div><div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow"><ul class="slides"><li> <a href="http://www.elvallenc.cat/wp-content/uploads/2020/01/portada-2.jpg" data-rel="iLightbox[gallery162277]" title="Portada impresa 17/01/2020" data-title="Portada impresa 17/01/2020" data-caption="portada"> <span class="screen-reader-text">View Larger Image</span> <img width="1123" height="1410" src="http://www.elvallenc.cat/wp-content/uploads/2020/01/portada-2.jpg" class="show_alt img-responsive wp-post-image" alt="" /> <span class="thumb-title">portada</span> </a></li></ul></div><div class="post-content"></div><section class="related-posts single-related-posts"><div class="fusion-title fusion-title-size-two sep-double sep-solid" style="margin-top:0px;margin-bottom:31px;"><h2 class="title-heading-left"> Llocs relacionats</h2><div class="title-sep-container"><div class="title-sep sep-double sep-solid"></div></div></div><div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="no" data-touchscroll="no" data-columns="4" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems=""><div class="fusion-carousel-positioner"><ul class="fusion-carousel-holder"><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <a href="http://www.elvallenc.cat/portada-edicio-paper/portada-impresaa-10-01-20/"> <img src="http://www.elvallenc.cat/wp-content/uploads/2020/01/portada-1-500x383.jpg" srcset="http://www.elvallenc.cat/wp-content/uploads/2020/01/portada-1-500x383.jpg 1x, http://www.elvallenc.cat/wp-content/uploads/2020/01/portada-1-500x383@2x.jpg 2x" width="500" height="383" alt="Portada impresaa 10/01/20" /> </a></div><h4 class="fusion-carousel-title"> <a class="fusion-related-posts-title-link" href="http://www.elvallenc.cat/portada-edicio-paper/portada-impresaa-10-01-20/"_self>Portada impresaa 10/01/20</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">10/01/2020 07:08</span> <span class="fusion-inline-sep">|</span> <span><a href="http://www.elvallenc.cat/portada-edicio-paper/portada-impresaa-10-01-20/#respond">0 Comentaris</a></span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <a href="http://www.elvallenc.cat/portada-edicio-paper/portada-impresa-03-01-2020/"> <img src="http://www.elvallenc.cat/wp-content/uploads/2020/01/portada-500x383.jpg" srcset="http://www.elvallenc.cat/wp-content/uploads/2020/01/portada-500x383.jpg 1x, http://www.elvallenc.cat/wp-content/uploads/2020/01/portada-500x383@2x.jpg 2x" width="500" height="383" alt="Portada impresa 03/01/2020" /> </a></div><h4 class="fusion-carousel-title"> <a class="fusion-related-posts-title-link" href="http://www.elvallenc.cat/portada-edicio-paper/portada-impresa-03-01-2020/"_self>Portada impresa 03/01/2020</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">03/01/2020 06:53</span> <span class="fusion-inline-sep">|</span> <span><a href="http://www.elvallenc.cat/portada-edicio-paper/portada-impresa-03-01-2020/#respond">0 Comentaris</a></span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <a href="http://www.elvallenc.cat/portada-edicio-paper/portda-impresa-20-12-2019/"> <img src="http://www.elvallenc.cat/wp-content/uploads/2019/12/portada-3-500x383.jpg" srcset="http://www.elvallenc.cat/wp-content/uploads/2019/12/portada-3-500x383.jpg 1x, http://www.elvallenc.cat/wp-content/uploads/2019/12/portada-3-500x383@2x.jpg 2x" width="500" height="383" alt="Portda Impresa 20/12/2019" /> </a></div><h4 class="fusion-carousel-title"> <a class="fusion-related-posts-title-link" href="http://www.elvallenc.cat/portada-edicio-paper/portda-impresa-20-12-2019/"_self>Portda Impresa 20/12/2019</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">20/12/2019 06:15</span> <span class="fusion-inline-sep">|</span> <span><a href="http://www.elvallenc.cat/portada-edicio-paper/portda-impresa-20-12-2019/#respond">0 Comentaris</a></span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <a href="http://www.elvallenc.cat/portada-edicio-paper/portada-impresa-13-12-2019/"> <img src="http://www.elvallenc.cat/wp-content/uploads/2019/12/portada-2-500x383.jpg" srcset="http://www.elvallenc.cat/wp-content/uploads/2019/12/portada-2-500x383.jpg 1x, http://www.elvallenc.cat/wp-content/uploads/2019/12/portada-2-500x383@2x.jpg 2x" width="500" height="383" alt="Portada Impresa 13/12/2019" /> </a></div><h4 class="fusion-carousel-title"> <a class="fusion-related-posts-title-link" href="http://www.elvallenc.cat/portada-edicio-paper/portada-impresa-13-12-2019/"_self>Portada Impresa 13/12/2019</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">13/12/2019 06:00</span> <span class="fusion-inline-sep">|</span> <span><a href="http://www.elvallenc.cat/portada-edicio-paper/portada-impresa-13-12-2019/#respond">0 Comentaris</a></span></div></div></li></ul></div></div></section><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deixa un comentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/portada-edicio-paper/portada-impresa-17-01-2020/#respond" style="display:none;">Cancel·la les respostes</a></small></h3><form action="http://www.elvallenc.cat/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div id="comment-textarea"><label class="screen-reader-text" for="comment">Comment</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Comentari…"></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Nom (requerit)" size="30" aria-required='true' required='required' /> <input id="email" name="email" type="email" value="" placeholder="Adreça electrònica (requerida) (No es mostrarà)" size="30" aria-describedby="email-notes" aria-required='true' required='required' /> <input id="url" name="url" type="url" value="" placeholder="Pàgina web" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default" value="Publica" /> <input type='hidden' name='comment_post_ID' value='162277' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2234524086" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="15"/></p></form></div></div></div><aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" ><section id="wppas_custom_widgets-50" class="widget wppaszone"><div  class="paszone_container paszone-container-109482   " id="paszonecont_109482" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-109482 " id="109482" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-109482" style="" ><div class="pasli pasli-160622 "  data-duration="5000" bid="160622" aid="109482"><a class="wpproaddlink" href="http://www.elvallenc.cat?pasID=MTYwNjIy&amp;pasZONE=MTA5NDgy" target="_blank" ><img src="http://www.elvallenc.cat/wp-content/uploads/2019/12/MCDONALDSBONNADAL_2019_vallenc_300x250.jpg?pas=3840448112001171038" alt="MC DONALDS BON NADAL" border="0"  /></a></div></div></div></div></section><section id="wppas_custom_widgets-11" class="widget wppaszone"><div  class="paszone_container paszone-container-145145   " id="paszonecont_145145" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-145145 " id="145145" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   proadszoneholder-145145" style="" ><div class="pasli pasli-146164 "  data-duration="5000" bid="146164" aid="145145"><div id='div-gpt-ad-mpu1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu1'); });</script> </div></div></div></div></div></section><section id="poller_master_widget-2" class="widget widget_poller_master_widget"><div class="heading"><h4 class="widget-title">Enquesta</h4></div><div class="pm-row"><div class="pm-col-md-12"><div class="poller_master_poll template_1 " data-poll_id="180" data-in_easing="easeOutBounce" data-in_effect="slide" data-out_easing="easeOutBounce" data-out_effect="slide"><div class="poller_master_message"></div><div class="poller_master_question_box"><div class="poller_master_results"></div><div class="poller_master_question"><p>Considereu que el preu del pis de lloguer a Valls, és car?</p><p><img class="alignnone size-large wp-image-162248" src="http://www.elvallenc.cat/wp-content/uploads/2020/01/VALLS-casc-antic-1024x681.jpg" alt="" width="1024" height="681" srcset="http://www.elvallenc.cat/wp-content/uploads/2020/01/VALLS-casc-antic-300x199.jpg 300w, http://www.elvallenc.cat/wp-content/uploads/2020/01/VALLS-casc-antic-768x511.jpg 768w, http://www.elvallenc.cat/wp-content/uploads/2020/01/VALLS-casc-antic-1024x681.jpg 1024w" sizes="(max-width: 1024px) 100vw, 1024px" /></p></div><div class="poller_master_answers"><form class="poller_master_form" data-input_class="iradio_flat-red" data-multiple="no" data-error_empty_text="Si us plau seleccioneu un vot o dos."><ul class="list-unstyled skin-flat"><li> <input name="poll_180" id="poll_180_0" value="0" type="radio"/> <label for="poll_180_0">Sí</label></li><li> <input name="poll_180" id="poll_180_1" value="1" type="radio"/> <label for="poll_180_1">No</label></li><li> <input name="poll_180" id="poll_180_2" value="2" type="radio"/> <label for="poll_180_2">NS/NC</label></li></ul></form></div><div class="pm-row"><div class="pm-col-md-6"><button type="button" class="pm-btn pm-btn-info pull-left" id="poller_master_vote">Voteu</button></div><div class="pm-col-md-6"><button type="button" class=" pm-btn pm-btn-success pull-right" id="poller_master_results">Resultats</button></div><div class="pm-clearfix"></div></div></div></div></div></div></section><section id="wppas_custom_widgets-48" class="widget wppaszone"><div  class="paszone_container paszone-container-145146   " id="paszonecont_145146" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-145146 " id="145146" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   proadszoneholder-145146" style="" ><div class="pasli pasli-146829 "  data-duration="5000" bid="146829" aid="145146"><div id='div-gpt-ad-mpu2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu2'); });</script> </div></div></div></div></div></section><section id="recent-posts-2" class="widget widget_recent_entries"><div class="heading"><h4 class="widget-title">Entrades més recents</h4></div><ul><li> <a href="http://www.elvallenc.cat/receptes/exit-rotund-de-la-iv-fira-de-la-tofona/">Èxit rotund de la IV fira de la Tòfona</a></li><li> <a href="http://www.elvallenc.cat/entrevista/no-crec-que-existeixi-el-paradis/">“No crec que existeixi el paradís”</a></li><li> <a href="http://www.elvallenc.cat/actualitat/recollida-dactivitats-previstes-per-sant-joan/">Recollida d&#8217;activitats previstes per Sant Joan</a></li><li> <a href="http://www.elvallenc.cat/cultura/el-tenor-vallenc-roger-padulles-es-steuermann-en-lopera-der-fliegende-hollander/">El tenor vallenc Roger Padullés és Steuermann en l&#8217;òpera &#8220;Der Fliegende Holländer&#8221;</a></li><li> <a href="http://www.elvallenc.cat/actualitat/els-pacients-amb-tractaments-respiratoris-a-domicili-disposaran-dun-nou-punt-de-referencia-al-pius/">Els pacients amb tractaments respiratoris a domicili disposaran d’un nou punt de referència al Pius</a></li></ul></section><section id="wppas_custom_widgets-49" class="widget wppaszone"><div  class="paszone_container paszone-container-145147   " id="paszonecont_145147" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-145147 " id="145147" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   proadszoneholder-145147" style="" ><div class="pasli pasli-146833 "  data-duration="5000" bid="146833" aid="145147"><div id='div-gpt-ad-mpu3'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu3'); });</script> </div></div></div></div></div></section><section id="archives-3" class="widget widget_archive"><div class="heading"><h4 class="widget-title">Històric</h4></div> <label class="screen-reader-text" for="archives-dropdown-3">Històric</label> <select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Selecciona el mes</option><option value='http://www.elvallenc.cat/2020/01/'> Gener 2020</option><option value='http://www.elvallenc.cat/2019/12/'> Desembre 2019</option><option value='http://www.elvallenc.cat/2019/11/'> Novembre 2019</option><option value='http://www.elvallenc.cat/2019/10/'> Octubre 2019</option><option value='http://www.elvallenc.cat/2019/09/'> Setembre 2019</option><option value='http://www.elvallenc.cat/2019/08/'> Agost 2019</option><option value='http://www.elvallenc.cat/2019/07/'> Juliol 2019</option><option value='http://www.elvallenc.cat/2019/06/'> Juny 2019</option><option value='http://www.elvallenc.cat/2019/05/'> Maig 2019</option><option value='http://www.elvallenc.cat/2019/04/'> Abril 2019</option><option value='http://www.elvallenc.cat/2019/03/'> Març 2019</option><option value='http://www.elvallenc.cat/2019/02/'> Febrer 2019</option><option value='http://www.elvallenc.cat/2019/01/'> Gener 2019</option><option value='http://www.elvallenc.cat/2018/12/'> Desembre 2018</option><option value='http://www.elvallenc.cat/2018/11/'> Novembre 2018</option><option value='http://www.elvallenc.cat/2018/10/'> Octubre 2018</option><option value='http://www.elvallenc.cat/2018/09/'> Setembre 2018</option><option value='http://www.elvallenc.cat/2018/08/'> Agost 2018</option><option value='http://www.elvallenc.cat/2018/07/'> Juliol 2018</option><option value='http://www.elvallenc.cat/2018/06/'> Juny 2018</option><option value='http://www.elvallenc.cat/2018/05/'> Maig 2018</option><option value='http://www.elvallenc.cat/2018/04/'> Abril 2018</option><option value='http://www.elvallenc.cat/2018/03/'> Març 2018</option><option value='http://www.elvallenc.cat/2018/02/'> Febrer 2018</option><option value='http://www.elvallenc.cat/2018/01/'> Gener 2018</option><option value='http://www.elvallenc.cat/2017/12/'> Desembre 2017</option><option value='http://www.elvallenc.cat/2017/11/'> Novembre 2017</option><option value='http://www.elvallenc.cat/2017/10/'> Octubre 2017</option><option value='http://www.elvallenc.cat/2017/09/'> Setembre 2017</option><option value='http://www.elvallenc.cat/2017/08/'> Agost 2017</option><option value='http://www.elvallenc.cat/2017/07/'> Juliol 2017</option><option value='http://www.elvallenc.cat/2017/06/'> Juny 2017</option><option value='http://www.elvallenc.cat/2017/05/'> Maig 2017</option><option value='http://www.elvallenc.cat/2017/04/'> Abril 2017</option><option value='http://www.elvallenc.cat/2017/03/'> Març 2017</option><option value='http://www.elvallenc.cat/2017/02/'> Febrer 2017</option><option value='http://www.elvallenc.cat/2017/01/'> Gener 2017</option><option value='http://www.elvallenc.cat/2016/12/'> Desembre 2016</option><option value='http://www.elvallenc.cat/2016/11/'> Novembre 2016</option><option value='http://www.elvallenc.cat/2016/10/'> Octubre 2016</option><option value='http://www.elvallenc.cat/2016/09/'> Setembre 2016</option><option value='http://www.elvallenc.cat/2016/08/'> Agost 2016</option><option value='http://www.elvallenc.cat/2016/07/'> Juliol 2016</option><option value='http://www.elvallenc.cat/2016/06/'> Juny 2016</option><option value='http://www.elvallenc.cat/2016/05/'> Maig 2016</option><option value='http://www.elvallenc.cat/2016/04/'> Abril 2016</option><option value='http://www.elvallenc.cat/2016/03/'> Març 2016</option><option value='http://www.elvallenc.cat/2016/02/'> Febrer 2016</option><option value='http://www.elvallenc.cat/2016/01/'> Gener 2016</option><option value='http://www.elvallenc.cat/2015/12/'> Desembre 2015</option><option value='http://www.elvallenc.cat/2015/11/'> Novembre 2015</option><option value='http://www.elvallenc.cat/2015/10/'> Octubre 2015</option><option value='http://www.elvallenc.cat/2015/09/'> Setembre 2015</option><option value='http://www.elvallenc.cat/2015/08/'> Agost 2015</option><option value='http://www.elvallenc.cat/2015/07/'> Juliol 2015</option><option value='http://www.elvallenc.cat/2015/06/'> Juny 2015</option><option value='http://www.elvallenc.cat/2015/05/'> Maig 2015</option><option value='http://www.elvallenc.cat/2015/04/'> Abril 2015</option><option value='http://www.elvallenc.cat/2015/03/'> Març 2015</option><option value='http://www.elvallenc.cat/2015/02/'> Febrer 2015</option><option value='http://www.elvallenc.cat/2015/01/'> Gener 2015</option><option value='http://www.elvallenc.cat/2014/12/'> Desembre 2014</option><option value='http://www.elvallenc.cat/2014/11/'> Novembre 2014</option><option value='http://www.elvallenc.cat/2014/10/'> Octubre 2014</option><option value='http://www.elvallenc.cat/2014/09/'> Setembre 2014</option><option value='http://www.elvallenc.cat/2014/08/'> Agost 2014</option><option value='http://www.elvallenc.cat/2014/07/'> Juliol 2014</option><option value='http://www.elvallenc.cat/2014/06/'> Juny 2014</option><option value='http://www.elvallenc.cat/2014/05/'> Maig 2014</option><option value='http://www.elvallenc.cat/2014/04/'> Abril 2014</option><option value='http://www.elvallenc.cat/2014/03/'> Març 2014</option><option value='http://www.elvallenc.cat/2014/02/'> Febrer 2014</option><option value='http://www.elvallenc.cat/2014/01/'> Gener 2014</option><option value='http://www.elvallenc.cat/2013/12/'> Desembre 2013</option><option value='http://www.elvallenc.cat/2013/11/'> Novembre 2013</option><option value='http://www.elvallenc.cat/2013/10/'> Octubre 2013</option><option value='http://www.elvallenc.cat/2013/09/'> Setembre 2013</option><option value='http://www.elvallenc.cat/2013/08/'> Agost 2013</option><option value='http://www.elvallenc.cat/2013/07/'> Juliol 2013</option><option value='http://www.elvallenc.cat/2013/06/'> Juny 2013</option><option value='http://www.elvallenc.cat/2013/05/'> Maig 2013</option><option value='http://www.elvallenc.cat/2013/04/'> Abril 2013</option><option value='http://www.elvallenc.cat/2013/03/'> Març 2013</option><option value='http://www.elvallenc.cat/2013/02/'> Febrer 2013</option><option value='http://www.elvallenc.cat/2013/01/'> Gener 2013</option><option value='http://www.elvallenc.cat/2012/12/'> Desembre 2012</option><option value='http://www.elvallenc.cat/2012/11/'> Novembre 2012</option><option value='http://www.elvallenc.cat/2012/10/'> Octubre 2012</option><option value='http://www.elvallenc.cat/2012/09/'> Setembre 2012</option><option value='http://www.elvallenc.cat/2012/08/'> Agost 2012</option><option value='http://www.elvallenc.cat/2012/07/'> Juliol 2012</option><option value='http://www.elvallenc.cat/2012/06/'> Juny 2012</option><option value='http://www.elvallenc.cat/2012/05/'> Maig 2012</option><option value='http://www.elvallenc.cat/2012/04/'> Abril 2012</option><option value='http://www.elvallenc.cat/2012/03/'> Març 2012</option><option value='http://www.elvallenc.cat/2012/02/'> Febrer 2012</option><option value='http://www.elvallenc.cat/2012/01/'> Gener 2012</option><option value='http://www.elvallenc.cat/2011/12/'> Desembre 2011</option><option value='http://www.elvallenc.cat/2011/11/'> Novembre 2011</option><option value='http://www.elvallenc.cat/2011/10/'> Octubre 2011</option><option value='http://www.elvallenc.cat/2011/09/'> Setembre 2011</option><option value='http://www.elvallenc.cat/2011/08/'> Agost 2011</option><option value='http://www.elvallenc.cat/2011/07/'> Juliol 2011</option><option value='http://www.elvallenc.cat/2011/06/'> Juny 2011</option><option value='http://www.elvallenc.cat/2011/05/'> Maig 2011</option><option value='http://www.elvallenc.cat/2011/04/'> Abril 2011</option><option value='http://www.elvallenc.cat/2011/03/'> Març 2011</option><option value='http://www.elvallenc.cat/2011/02/'> Febrer 2011</option><option value='http://www.elvallenc.cat/2011/01/'> Gener 2011</option><option value='http://www.elvallenc.cat/2010/12/'> Desembre 2010</option><option value='http://www.elvallenc.cat/2010/11/'> Novembre 2010</option><option value='http://www.elvallenc.cat/2010/10/'> Octubre 2010</option><option value='http://www.elvallenc.cat/2010/09/'> Setembre 2010</option><option value='http://www.elvallenc.cat/2010/08/'> Agost 2010</option><option value='http://www.elvallenc.cat/2010/07/'> Juliol 2010</option><option value='http://www.elvallenc.cat/2010/06/'> Juny 2010</option><option value='http://www.elvallenc.cat/2010/05/'> Maig 2010</option><option value='http://www.elvallenc.cat/2010/04/'> Abril 2010</option><option value='http://www.elvallenc.cat/2010/03/'> Març 2010</option><option value='http://www.elvallenc.cat/2010/02/'> Febrer 2010</option><option value='http://www.elvallenc.cat/2010/01/'> Gener 2010</option><option value='http://www.elvallenc.cat/2009/12/'> Desembre 2009</option><option value='http://www.elvallenc.cat/2009/11/'> Novembre 2009</option><option value='http://www.elvallenc.cat/2009/10/'> Octubre 2009</option><option value='http://www.elvallenc.cat/2009/09/'> Setembre 2009</option><option value='http://www.elvallenc.cat/2009/08/'> Agost 2009</option> </select></section><section id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-complement-portada-container"><ul id="menu-complement-portada" class="menu"><li id="menu-item-109505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109505"><a title="Comprar a iQuiosc" href="http://www.iquiosc.cat/revistes/el-vallenc">Comprar a iQuiosc</a></li><li id="menu-item-109503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109503"><a title="Subscripció en paper" href="http://www.elvallenc.cat/subscripcio/">Subscripció en paper</a></li><li id="menu-item-109504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109504"><a title="Contractar publicitat" href="http://www.elvallenc.cat/contractar-publicitat/">Contractar publicitat</a></li></ul></div></section></aside></div></main><div class="fusion-footer"><footer id="footer" class="fusion-footer-copyright-area"><div class="fusion-row"><div class="fusion-copyright-content"><div class="fusion-copyright-notice"><div> <img src="http://www.elvallenc.cat/wp-content/uploads/2017/05/gene01.jpg" align="right">Copyright El Vallenc - <a href="http://www.elvallenc.cat/contacta-amb-nosaltres/">Contacte</a> - <a href="http://www.elvallenc.cat/contractar-publicitat/">Contractar publicitat</a><br /> Fet per <a href="http://www.pensodromo.com" alt="diseño web y servicios editoriales en Barcelona" target="_blank">Pensódromo</a></div></div><div class="fusion-social-links-footer"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#46494a;" href="https://twitter.com/elvallenc" target="_blank" rel="noopener noreferrer" data-placement="right" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#46494a;" href="https://www.facebook.com/setmanari.vallenc/?fref=ts" target="_blank" data-placement="right" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" style="color:#46494a;" href="https://www.youtube.com/user/Elvallenc" target="_blank" rel="noopener noreferrer" data-placement="right" data-title="YouTube" data-toggle="tooltip" title="YouTube"><span class="screen-reader-text">YouTube</span></a></div></div></div></div></div></footer></div></div> <a class="fusion-one-page-text-link fusion-page-load-link"></a> <script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='fbf19000156c9200c1958d00081c460011a7c100861b0000b51680001f07bf00';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script> <script type="application/javascript">var ajaxurl = "http://www.elvallenc.cat/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }</script> <script type="text/javascript">jQuery( document ).ready( function() {
					var ajaxurl = 'http://www.elvallenc.cat/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});</script> <link rel='stylesheet' id='wppas_php_style-css'  href='http://www.elvallenc.cat/wp-admin/admin-ajax.php?action=wppas_php_style&#038;ver=4.7.3' type='text/css' media='all' /> <script type='text/javascript'>var cnArgs = {"ajaxurl":"http:\/\/www.elvallenc.cat\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};</script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/poller_master/assets/frontend/js/bootstrap.min.js?ver=5.0.8'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/poller_master/assets/admin/js/jquery-ui.min.js?ver=5.0.8'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/poller_master/assets/frontend/js/kkcountdown.min.js?ver=5.0.8'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/poller_master/assets/frontend/js/bootstrap-progressbar.min.js?ver=5.0.8'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/poller_master/assets/frontend/js/icheck.min.js?ver=5.0.8'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/poller_master/assets/frontend/js/poller_master_script_front.js?ver=5.0.8'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada-Child-Theme/js/main.js?ver=1.0.0'></script> <!--[if IE 9]> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script> <![endif]--> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script> <script type='text/javascript'>var fusionVideoGeneralVars = {"status_vimeo":"0","status_yt":"1"};</script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script> <script type='text/javascript'>var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};</script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script> <script type='text/javascript'>var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Normal"};</script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script> <script type='text/javascript'>var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};</script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script> <script type='text/javascript'>var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};</script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script> <script type='text/javascript'>var fusionVideoBgVars = {"status_vimeo":"0","status_yt":"1"};</script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script> <script type='text/javascript'>var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};</script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1'></script> <script type='text/javascript'>var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1"};</script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script> <script type='text/javascript'>var fusionBgImageVars = {"content_break_point":"800"};</script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script> <script type='text/javascript'>var fusionEqualHeightVars = {"content_break_point":"800"};</script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script> <script type='text/javascript'>var fusionMapsVars = {"admin_ajax":"http:\/\/www.elvallenc.cat\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script> <script type='text/javascript'>var fusionTestimonialVars = {"testimonials_speed":"4000"};</script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script> <script type='text/javascript'>var fusionCountersBox = {"counter_box_speed":"1000"};</script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script> <script type='text/javascript'>var fusionTabVars = {"content_break_point":"800"};</script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script> <script type='text/javascript'>var fusionVideoVars = {"status_vimeo":"0"};</script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script> <script type='text/javascript'>var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};</script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script> <script type='text/javascript'>var fusionFlexSliderVars = {"status_vimeo":"","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};</script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script> <script type='text/javascript'>var fusionBlogVars = {"infinite_blog_text":"<em>Carregant el seg\u00fcent grup d'entrades<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"Pagination","flex_smoothHeight":"false"};</script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script> <script type='text/javascript'>var fusionIe1011Vars = {"form_bg_color":"#ffffff"};</script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie1011.js?ver=1'></script> <script type='text/javascript'>var avadaHeaderVars = {"header_position":"top","header_layout":"v5","header_sticky":"1","header_sticky_type2_layout":"menu_and_logo","side_header_break_point":"800","header_sticky_mobile":"1","header_sticky_tablet":"0","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"43","nav_highlight_border":"3","nav_highlight_style":"bar","logo_margin_top":"10px","logo_margin_bottom":"10px","layout_mode":"boxed","header_padding_top":"0px","header_padding_bottom":"0px","offset_scroll":"full"};</script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.6.1'></script> <script type='text/javascript'>var avadaMenuVars = {"header_position":"Top","logo_alignment":"Center","header_sticky":"1","side_header_break_point":"800","mobile_menu_design":"modern","dropdown_goto":"Anar a","mobile_nav_cart":"Adre\u00e7a d'enviament","mobile_submenu_open":"Open Sub Menu","mobile_submenu_close":"Close Sub Menu","submenu_slideout":"1"};</script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.6.1'></script> <script type='text/javascript'>var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};</script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script> <script type='text/javascript'>var fusionTypographyVars = {"site_width":"1460px","typography_responsive":"1","typography_sensitivity":"0.60","typography_factor":"1.50","elements":"h1, h2, h3, h4, h5, h6"};</script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script> <script type='text/javascript'>var avadaCommentVars = {"title_style_type":"double solid","title_margin_top":"0px","title_margin_bottom":"31px"};</script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.6.1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.6.1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.6.1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.6.1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.6.1'></script> <script type='text/javascript'>var avadaSidebarsVars = {"header_position":"top","header_layout":"v5","header_sticky":"1","header_sticky_type2_layout":"menu_and_logo","side_header_break_point":"800","header_sticky_tablet":"0","sticky_header_shrinkage":"1","nav_height":"43","content_break_point":"800"};</script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.6.1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.6.1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.6.1'></script> <script type='text/javascript'>var toTopscreenReaderText = {"label":"Go to Top"};</script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script> <script type='text/javascript'>var avadaToTopVars = {"status_totop_mobile":"0"};</script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.6.1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.6.1'></script> <script type='text/javascript'>var avadaMobileImageVars = {"side_header_break_point":"800"};</script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/themes/Avada/assets/min/js/general/avada-mobile-image-hover.js?ver=5.6.1'></script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script> <script type='text/javascript'>var wppas_ajax_script = {"ajaxurl":"http:\/\/www.elvallenc.cat\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.0.8'></script> <script async="async" type='text/javascript' src='http://www.elvallenc.cat/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script> <script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.2',blog:'114525366',post:'162277',tz:'1',srv:'www.elvallenc.cat'} ]);
	_stq.push([ 'clickTrackerInit', '114525366', '162277' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #e10707;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilitzem cookies pròpies i de tercers per millorar l'experiència de navegació i mostrar-li publicitat i continguts del seu interès. En continuar navegant considerem que accepta el seu ús.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accepto</a><a href="http://www.elvallenc.cat/politica-de-privacitat-i-cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Més informació</a></div></div></body></html>